Awaria w trasie: Romet Z50/72

Dodaj nowy temat na forum

! Forum Motorowery Awaria w trasie: Romet Z50/72

Ten temat zawiera 5 odpowiedzi, ma 2 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe Franek Moto Franek Moto 3 miesiące, 3 tygodnie temu.

Oglądasz 6 postów - 1 przez 6 (z 6 łącznie)
  • Autor
    Wpisy
  • #665974
    Zdjęcie profilowe Franek Moto
    Franek Moto
    Użytkownik
    • Postów: 96

    Jak w temacie: jechałem Rometem Z50/72 4T aż nagle motorower gwałtownie zwolnił. Silnik spadał z obrotów kiedy się zatrzymałem. Zawróciłem do domu, jechał max 40km/h. Po czym stanął i nie odpalił. Wczoraj regulowałem zawory i rozrząd. Zawory ustawiłem szczelinomierzem na 0.10 luzu, jednak były trochę za luźno bo było je słychać. Czy to wina zaworów/rozrządu? Czy wystarczy je wyregulować, czy przez jazdę ze zbyt luźnymi mogło się coś uszkodzić?

    We włosach wiatr, w oczach łzy na liczniku 43
    #666007
    Zdjęcie profilowe Franek Moto
    Franek Moto
    Użytkownik
    • Postów: 96

    Wyregulowalem jeszcze raz zawory i rozrząd i znowu nie odpala. Chciałem zobaczyć czy jest iskra i…w otworze na świece jest coś ułamane tzn widać przez otwór coś tam siedzi. Czy możliwe że to coś z pierścieniami, tłokiem? Trzeba będzie kupować nowy cylinder+tłok?

    We włosach wiatr, w oczach łzy na liczniku 43
     
    Czytaj
    REKLAMA

    MOTOCYKLE SUZUKI Z PAKIETEM TRAVEL PACK

    Travel Pack to specjalna edycja popularnych i wszechstronnych motocykli Suzuki z wyposażeniem, które poprawi komfort Twojego podróżowania. Zwinny GSX-S1000F, niezawodny V-Strom 1000 XT i uniwersalny V-Strom 650 XT – teraz w wersji specjalnej z wyposażeniem w cenie.
    #666021
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 18 505

    wróżki nie jesteśmy. rozbierz i zobacz bo może to izolator świecy sie ukruszył.. tak czy siak nic tam luzem nie powinno być

    ziuuummmm…. (nie bije piany na PW)
    #666053
    Zdjęcie profilowe Franek Moto
    Franek Moto
    Użytkownik
    • Postów: 96

    Rozebrałem i okazało się że trzeba wymienić napinacz rozrządu. Wymieniłem, wyregulowalem jeszcze raz zawory i rozrząd i w dalszym ciągu nie odpala. Paliwo dochodzi, zapłon jest. Co jeszcze może być przyczyną, co sprawdzać?

    We włosach wiatr, w oczach łzy na liczniku 43
    #666058
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 18 505

    a co było luzem?

    ziuuummmm…. (nie bije piany na PW)
     
    Czytaj
    REKLAMA

    Kominiarka motocyklowa teraz za 10,59 PLN z tanią i szybką wysyłką

    Zadbaj o swoje zdrowie na motocyklu. Kominiarka pod kask to ochrona Twoich górnych dróg oddechowych i komfort termiczny w chłodne dni. Wysyłka w 24h. Paczkomat 12,50 PLN i darmowy zwrot do 14 dni.
    #666060
    Zdjęcie profilowe Franek Moto
    Franek Moto
    Użytkownik
    • Postów: 96

    Jednak mi się tylko wydawało, nic tam nie było. Albo tak zawór się ustawił że był widoczny albo byłem zbyt zmęczony 😉. Pierścienie itd. w porządku

    We włosach wiatr, w oczach łzy na liczniku 43
Oglądasz 6 postów - 1 przez 6 (z 6 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie