Aprilla sr 50 lt 96r nie chce sie uruchomic

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #179896 Reply
    Aprillasr50lt
    Użytkownik
    • 1
    • Postów: 16
    • Postów: 17

    Witam. Mam problem jak w temacie. Dokladnie to wczoraj jechalem rano i jezdzil normalnie. Po poludniu ruszylem i przejechalem jakies 200m po czym skuter zaczal mulic a ja zaczalem ruszac szybko manetka jak zwykle robie w takim przypadku ale skuter zgasl. Od tego momentu nie chce odpalic a z wezyka luznie zwisajacego z gaznika leci duzo paliwa. Czasem jak probuje odpalic slysze ze zalapie ale odrazu gasnie. Wiem ze motorek ma juz swoje najlepsze czasy za soba ale moze da sie go jakos jeszcze reanimowac zeby odpalil i jezdzil jak do tej pory…. Jesli ktos ma jakies sugestie prosze o pomoc gdyz jeszcze teraz nie jestem w stanie kupic nowego. Z gory przepraszam za brak polslich liter ale jestem zmuszony pisac z telefonu. Dodam jeszcze ze u mnie temperatura na dworze wynosi okolo 7 stopni na plusie.

    #179897 Reply
    Wombat
    Moderator
    • 55
    • Postów: 21 263
    • Postów: 21 318

    skoro z gaźnika przelewem wylewa sie paliwo to trzeba naprawić gaźnik

    REKLAMA

    Zontes U1 125: Poczuj wszechstronność i moc

    Poznaj nowy Zontes U1 125 z najbogatszym wyposażeniem w klasie. Odkryj moc systemu oświetlenia full LED. Poczuj osiągi silnika 14.6 KM. Doceń niesamowitą wszechstronność. Przyjrzyj się z bliska każdemu detalowi.

    #179898 Reply
    Aprillasr50lt
    Użytkownik
    • 1
    • Postów: 16
    • Postów: 17

    Dzieki za szybka odpowiedz. Naprawic to znaczy jestem w stanie go wykrecic i sam naprawic (przeczyscic) czy jak to zrobic? Mechanikiem nie jestem ale glupi tez nie wiec moze dam rade. Pozdrawiam

    #179900 Reply
    Michalk001
    Uczestnik
    • 12
    • Postów: 1 634
    • Postów: 1 646

    Sprawdź pływak czy zamyka zaworek iglicowy. Jeżeli nie to tak wyreguluj żeby zamykał i pływak nie dochodził do końca. Wygląda na to że przelewa Ci paliwo i go zalewa. Przy okazji wykręć dysze i je przedmuchaj, wyczyść filtr powietrza i daj filtr paliwa.

    #179914 Reply
    Aprillasr50lt
    Użytkownik
    • 1
    • Postów: 16
    • Postów: 17

    Dzieki za sugestie. Rozumiem ze musze do tego wykrecic ten gaznik? Filtr paliwa mam zalozony a filtr powietrza przeczyszczony. Moglby mnie ktos poinstruowac mniej wiecej jak to zrobic gdyz nigdy tego nie robilem czy jesli nie mam z tym doswiadczenia to nie mam szans tego zrobic sam? I rozumiem ze ta regulacje robie na wykreconym gazniku? Musze go rozkrecic i patrzec na plywak i krecic jakas srubka czy totalnie sie myle? Z gory dzieki za odpowiedzi.

    #179926 Reply
    Michalk001
    Uczestnik
    • 12
    • Postów: 1 634
    • Postów: 1 646
    #179929 Reply
    Aprillasr50lt
    Użytkownik
    • 1
    • Postów: 16
    • Postów: 17

    Wielkie dzieki. Z regulacja gaznika mam jak narazie tylko do czynienia w moim modelu nitro rc. Jest to troche mniej skomolikowane ale podobnie sie to robi. Jak tylko znajde czas w tym tygodniu sie tym zajme i dam znac co i jak. Od rana w pracy a po pracy mam tylko godzinke dobrego oswietlenia i to jest problem z czasem no i musze jeszcze zakupic prostownik bo akumulator juz padl. Pozdrawiam i dziekuje za odpowiedz.

    #179958 Reply
    Aprillasr50lt
    Użytkownik
    • 1
    • Postów: 16
    • Postów: 17

    Sluchajcie jaka kupic ladowarke do tego akumulatora (4Ah 12V)? Wystarczy najtansza najzwyklejsza czy musi byc jakas drozsza mikroprocesorowa z tego co mi gosciu w sklepie mowil?

    EDIT
    Kupilem specjalny do skuterow/motorow i samochodow za troche wiecej kasy ale nada sie tez do samochodu. Najwazniejsze ze ma maly prad 0.7A do ladowania malego aku.
    Pozdrawiam.

    #180012 Reply
    Aprillasr50lt
    Użytkownik
    • 1
    • Postów: 16
    • Postów: 17

    Sluchajcie podlaczylem dzis naladowany aku i probowalem odpalic i raz nawet zalapal na jakies 5s nawet po dolozeniu gazu gdy wtedy przewaznie gasnie odrazu to pojechal mi troche i slyszalem ze wchodzi na obroty ale potem zgasl. Czy na pewno musze rozkrecac ten gaznik (sam by sie tak rozlegulowal?) czy jest inny sposob na odpalenie go, czy jesli odpala i bez gazu na bardzo wolnych obrotach pochodzi ze 3 – 5 sekund a potem pomalu gasnie a jak dodam gazu to szybciej gasnie to na pewno ten gaznik czy moze inna wieksza awaria tez moze byc? Odpowiedzcie mi jeszcze na to i jak nie ma innego wyjscia to wezme sie za ten gaznik sam ale boje sie ze moge go jeszcze bardziej popsuc…. Gdybym byl w pl to juz dawno by byl naprawiony bo w moim miescie znam conajmniej 5 mechanikow ktorzy za 'przysluge’ by mi to naprawili ale jestem 1000km od domu a tutaj strace na to majatek a skuter kosztowal mnie 300e… Po autostradzie na pewno nim nie dojade do PL bo nie mozna ☺acniwy mam zamiar kupic dopiero w marcu axdo tego czasu wolalbym nie jezdzic do pracyccodzien rowerem

    #180015 Reply
    Michalk001
    Uczestnik
    • 12
    • Postów: 1 634
    • Postów: 1 646

    Nie bój się wyjąć gaźnika – tam nie ma wielkiej filozofii i raczej ciężko jest coś zepsuć.
    Napiszę Ci krok po kroku co masz zrobić:
    1- Odkręć gaźnik od cylindra, odłącz go od linki gazu i przewodu paliwowego (pamiętaj o zakręceniu dopływu paliwa).
    2- Po odłączeniu linki gazu wyciągnij ją powoli do góry – powinna wyjść sprężynka na której końcu jest taki podłużny walec z iglicą. To jest przepustnica – nie bój się, nic nie wyskoczy ani nie wypadnie gdyż trzyma to linka gazu.
    3- Odwróć gaźnik do góry nogami, odkręć komorę pływakową (ten zbiorniczek na dole gaźnika) i delikatnie zdejmij uważając na uszczelkę.
    4- Zobaczysz biały plastikowy element który w pewnym stopniu porusza się w górę i w dół na metalowej tulejce – to pływak ustalający poziom paliwa. W środku zobaczysz dwie złote śrubki z malutkim otworkiem w środku – to dysze paliwowe.
    5- Wykręć obie złote dysze i spójrz na nie pod światło – powinieneś widzieć otworek. Jeżeli nie to znaczy że jest zapchany i musisz przedmuchać ją powietrzem – ustami lub z kompresora. Uważaj abyś jej nie zgubił i nie czyść dysz żadnym narzędziem ponieważ je rozkalibrujesz, ewentualnie możesz myć ostrożnie miękką szczoteczką do zębów. Samo dmuchnięcie ustami i wymycie w wodzie wystarczy.
    6- Wkręć dysze z powrotem (pamiętając która była na jakim miejscu) i przy okazji poruszaj pływakiem w górę i w dół i sprawdź czy zaworek iglicowy zamyka dopływ paliwa. Jak poruszasz pływakiem to zobaczysz z czym się łączy i będziesz wiedział gdzie jest zaworek. Zobacz czy zaworek dochodzi do końca – jeżeli zaworek przestaje wchodzić do środka ale pływak dalej może się poruszać to wszystko jest w porządku – (skoro leci paliwo z wężyka to może być przyczyna – nie domykający się zaworek).
    7- Jeżeli już jest ok to skręć wszystko z powrotem i zamontuj. W momencie podłączania linki gazu zwróć uwagę na to że przepustnica wchodzi w środek jedynie w jednej pozycji. W środku gaźnika jest wystający ząbek i musisz trafić w niego tym podłużnym rowkiem.
    8- Po skręceniu wszystkiego wkręć śrubkę z boku gaźnika do końca i wykręć o 1,5 obrotu. I wtedy próbuj odpalać. Jeżeli odpali to ustaw wolne obroty wystającą śrubą.
    Powinieneś sobie poradzić, najlepiej po każdej czynności zrobić zdjęcie żebyś wiedział co i jak było złożone – pomoże Ci to potem sklecić całość do kupy. Tam jest tylko kilka śrubek, przepustnica, dwie dysze paliwowe, i pływak z zaworkiem iglicowym. Ciężko cokolwiek pomylić.tak więc do roboty – dla nowicjusza to pół godziny roboty i problem z głowy.

    #180018 Reply
    Aprillasr50lt
    Użytkownik
    • 1
    • Postów: 16
    • Postów: 17

    Michal prostszego opisu nie znalazlem. Jak dzieki temu to zrobie to normalnie wysle Ci jakies pieniadze z wdziecznosci ☺ Wielkie dzieki za wszystkie sugestie. Bede robil zdjecia jak napisales i postaram sie jutro za to wziasc ale najprawdopodobniej sobota niedziela bo bede mial duzo wiecej czasu i swiatla dziennego. Jeszcze raz dzieki za dokladny opis krok po kroku. Wystarczy ze zacisne cos na wezyku od paliwa lub podniise go do gory wyzej niz zbiornik paliwa i zamocuje zeby sie nic nie wylalo bo nie mam zadnego kranika do zakrecenia paliwa…
    Z tymi pieniedzmu to nie zartuje…
    Serdecznie pozdrawiam!!!

    #180033 Reply
    Michalk001
    Uczestnik
    • 12
    • Postów: 1 634
    • Postów: 1 646

    Dasz radę, Może niekoniecznie wszystko będzie wyglądać tak jak opisałem ( pływak wcale nie musi być biały 😀 ) – ale zasada działania będzie taka jak opisałem. Skoro jeździł i nagle przestał to albo któraś dysza się zapchała, albo pływak nie domyka zaworka i go przelewa – wystarczy wtedy jedynie delikatnie dogiąć o 1-2 mm blaszkę na pływaku żeby zaworek zaczął się zamykać i powinno wrócić do normy. Raz rozbierzesz i jak poznasz zasadę działania to potem już sobie sam zrobisz bez problemu.

    #180062 Reply
    Aprillasr50lt
    Użytkownik
    • 1
    • Postów: 16
    • Postów: 17

    Ok zabralem sie za to. Wykrecilem gaznik. Rozebralem. Plywak byl bialy ☺ Ogolnie byly 3 zlote srubki. Wszystkie wykrecilem i przedmuchalem. Jedna miala okolo 5 dziurek na bokach i byla dluga a dwie krotkie. Jedna z wieksza dziurka i ta byla drozna ale ja przedmuchalem i druga mniejsza z malutka dziurka przez ktora nic nie bylo widac ale po przedmuchaniu odzyskala droznosc. Zaworek iglicowy byl pod uchwytem pywaka i wydaje mi sie ze domykal go plywak i jeszcze potem z pol albo 1mm sie mogl ruszac ale nigdzie nie widzialem blaszki do ewentualnej regulacji…. moglby mi ktos to jeszcze raz jakos wytlumaczyc gdzie moge znalesc ta blaszke??

    A teraz efekt. Po zlozeniu motorek duzo lepiej odpala. Wkrecilem najpierw ta wystajaca srubke ze sprezynka i liczylem ile obrotow – wyszlo 5. Potem wykrecilem o 1.5 obrotu i odpalil bardzo szybko. Potem ja jeszcze troche wykrecilem do jakichs 2.5 zeby zmniejszyc obroty ale nie wiem dlaczego „oryginalnie” byla wykrecona az 5 obrotow. Zmniejszylem obroty ale mam taki problem ze po dodaniu wiecej gazu motorek probuje zgasnac. Gdy odpuszczam znowu wchodzi na wolne. Udalo mi sie nim pojechac tak do 20km/h. Gdy probuje wiecej czuje ze obroty szybko spadaja a jak odpuszczam znowu wchodza na wolne.
    Co moze byc przyczyna i jal to ewentualnie ustawic zeby znowu hulalo?
    Pozdrawiam i dziekuje za pomoc.
    Edit. Dodam jeszcze ze mam przy kierownicy tzw kaltstart i niecwiem czycto jest poprostu ssanie i poprzedni wlasciciel mowil ze musi byc caly czas wlaczone i poprostucmoze teraz musze to wylaczyc jak motor sie rozgrzeje? Wczesniej jak wylaczalem skuter odrazu gasl. Teraz nie wiem. Musze sprawdzic.

    #180065 Reply
    Michalk001
    Uczestnik
    • 12
    • Postów: 1 634
    • Postów: 1 646

    A nie ma z boku takiej drugiej nie wystającej śrubki? Tą którą wkręciłeś reguluje się obroty – powinna być też druga nie wystająca i nią regulujesz skład mieszanki i o tej mówiłem żeby ją wkręcić i wykręcić o półtora obrotu. Z tym jak to określiłeś kaltstartem (zapewne ssanie) to możliwe że musisz go teraz wyłączyć. Może był włączony właśnie dlatego że dysza była zatkana i nie dostawał wystarczająco dużo paliwa. Teraz jak przeczyściłeś gaźnik to może mieć za dużo i go zalewa. Jego się włącza tylko jak odpalasz zimny silnik – jak się odrobinę rozgrzeje to się go wyłącza.
    Najlepiej odpal i daj mu pochodzić z minutę lub dwie, jak się rozgrzeje trochę wyłącz to ssanie i zobacz czy będzie wchodzić na obroty. Jeżeli nie to wkręć tą śrubkę co mówiłem do końca. Motorek zapewne wtedy zgaśnie, wtedy odkręć o półtora obrotu i odpal. Jak odpali to dodaj gazu i puść – silnik powinien od razu wchodzić na obroty a po puszczeniu gazu szybko z nich schodzić. Jeżeli tak nie jest i się dusi lub z opóźnieniem reaguje na gaz – to wykręć tą śrubę o ćwierć obrotu i znowu spróbuj – pamiętaj NA WYŁĄCZONYM SSANIU (kalstart) . Wykręcaj tą śrubę ciągle o ćwierć obrotu aż będzie dobrze reagował na gaz i będzie wkręcać się na obroty.
    Masz tu fajnie zrobiony filmik gdzie masz wszystko dokładnie opisane:
    https://www.youtube.com/watch?v=D8EkKIJj-Z0
    I drugi:
    https://www.youtube.com/watch?v=a7HGgdGgsGs

    #180067 Reply
    Aprillasr50lt
    Użytkownik
    • 1
    • Postów: 16
    • Postów: 17

    No wlasnue jest tez druga srubka jak piszesz. Czyli ta wystajaca ze sprezynka ustawic na 1.5 obrotu i odpalic a potem ustawic wolne obroty a pozniej wkrecic ta druga. Motorek zgasnie i robic jak napisales. Bylem na dole i sprawdzilem to ssanie i przed awaria po wylaczeniu ssania odrazu gasl a teraz nie gasnie czyli by sie wszystko zgadzalo co piszesz ☺
    Nie gasniecale nie bylo tez duzej poprawy – ale udalo mi sie go rozpedzic do 30.
    Jutro od rana sie tym zajme i dam znac czy pomoglo ale mam dobre przeczucie.
    Dodam jeszcze ze paliwo sie juz nie przelewa z gaznika.

    Moze beda jeszcze ludzie z tej mojej juz przeciez wiekowej aprilki

    #180070 Reply
    Michalk001
    Uczestnik
    • 12
    • Postów: 1 634
    • Postów: 1 646

    Nie, wystającą ze sprężynką na razie zostawiasz w spokoju – ona jest jedynie od regulacji obrotów. Wkręcasz tą co nie wystaje do końca i wykręcasz o 1,5 obrotu, ona reguluje skład mieszanki. Potem odpalasz i ewentualnie tą wystającą wtedy regulujesz obroty. Jeszcze wyjmij przepustnicę i zobacz na którym rowku jest iglica – masz to w którymś poradniku co Ci link podesłałem, zazwyczaj iglicę ustawia się na środkowym rowku, tylko uważaj żeby nie zgubić tej malutkiej zapinki na iglicy. Jeżeli tak jak pisałem po wykręceniu nie wystającej śruby o półtora obrotu nadal będzie źle reagował na gaz, to wtedy na odpalonym silniku wykręcasz nie wystającą śrubę o ćwierć obrotu i sprawdzasz dalej. No i reguluj jak silnik się trochę rozgrzeje, gdyż inaczej będzie się zachowywał po rozgrzaniu – czyli wtedy kiedy jedziesz.

    #180074 Reply
    Aprillasr50lt
    Użytkownik
    • 1
    • Postów: 16
    • Postów: 17

    Hmm. Ile bym nie krecil srubka nie moge go wyregulowac zeby po dodaniu gazu nie zamulal. Odpala pieknie i ustawic wolne obroty w miare moge. Wczesniej odpalal mi po 20s i gdy byl rozgrzany i wylaczylem ssanie odrazu gasl. Teraz nie gasnie po wylaczeniu ssania i odpala zimny po nocy w niecale 5s.
    Czy przyczyna moze byc jeszcze to ustawienie wysokosci przepustnicy lub zle ustawienie plywaka? Blaszke na plywaku ewentualnie podgiac do gory czy w dol? Ale skoro paliwo sie juz nie przelewa to czy moze to byc plywak?
    Zauwazylem ze jak wykrecam ta schowana srubke to jest gorzej a ciut lepiej jak wkrece na 1 lub 0.5 obrotu. Pojechalem o ile dobrze pamietam na takim ustawieniu nawet okolo 40 ale to max i potem zamula.
    Michal mozesz cos jeszcze podpowiedziec? Czy problem moze tkwic jeszcze gdzie indziej czy poprostu nie umiem ustawic tego gaznika i musze probowac dalej? Niewystajaca srubka „oryginalnie” byla wykrecona jakies 3 obroty ale przy takim ustawieniu silnik rowniez zamula. Powinienem przy moich problemach probowac ja od tych 1.5 obrotow raczej wykrecac czy wkrecac? Staram sie napisac jak najwiecej informacji zebys mogl wywnioskowac gdzie tkwi problem ale coraz bardziej zaczynam myslec ze awariacjest powazniejsza skoro na kazdych ustawieniach jest w mniejszym lub wiekszym stopniu ten sam efekt…
    Dodam jeszcze zecw moim modelu rc zasada jest taka sama tylko tam moge to bez problemu ustawic. Tutaj przy kreceniu srubka nie ma tak widocznej poprawy lub pogorszenia.

    #180088 Reply
    Michalk001
    Uczestnik
    • 12
    • Postów: 1 634
    • Postów: 1 646

    Sprawdź jeszcze jak ma ustawioną iglicę na przepustnicy. Wyjmij przepustnicę i odepnij ją od linki gazu. Potem wyciągnij z niej iglicę uważając żeby nie zgubić jakiegoś małego elementu. Następnie chwyć iglicę w palce tak aby rowki na niej były u góry, czyli ostry koniec do dołu i zobacz na jakim rowku jest zapinka, powinna być na środkowym ale to też zależy ile jest rowków na iglicy. Potem przestaw zapinkę o 1 rowek do dołu – spowoduje to podniesienie iglicy na przepustnicy i zwiększenie dawki paliwa.

    #180095 Reply
    Aprillasr50lt
    Użytkownik
    • 1
    • Postów: 16
    • Postów: 17

    Ok ale czy skoro np pomalu dodaje gazu to motorek pomalu na prostej rozpedzil mi sie nawet do 45 i czuje ze gdyby prostsza byla dluzsza byloby wiecej no i jak dodam wiecej gazu to motorek odrazu schodzi z obrotow a jak odpuszcze to odzyskuje obroty to nie powinienem zmniejszyc ilosci paliwa? No i gdy reguluje srubka wystajaca odrazu slysze roznice w obrotach a jak reguluje ta schowana to praktycznie nie widze zadnej roznicy. Roznica jedt odczuwalna przy prawie wkreconej a nsjlepiej jezdzi na pol lub 1 obrocie. Gdy dam wiecej jest gorzej ale po 1 obrocie i wiecej jest caly czas tak samo kiepsko.

    Edit. Ustawilem schowana srubke na 1wykret a ta wystajaca ustawilem obroty zeby nie gasl i jakies 8 km po miescie smigalem – musialem go zatankowac bo w baku sie pusto zrobilo. Tak do 20 o ile nie dam full gazu przyspiesza sprawnie a pozniej musze delikatnie z wyczuciem zwiekszac gaz i jedzie do 40-45. Dodam ze nie odczuwam zbutniego spadku mocy nawet pod gorke zwolnil z 45 do 40 a gorka byla nie mala.
    Chyba dopiero w weekend sptawdze ta iglice na ile jest ustawiona. Co najdziwniejsze odpalil mi od dotkniecia elektrycznego startera na wylaczonym ssaniu po ponad 24h stania. Ogolnie nie widze roznicy w pracy silnika jak wlaczam lub wylaczam ssanie tsk samo jak nie widzecroznicy przy wykrecaniu niewystajacs srubka powyzej 2 obrotow.

    #180097 Reply
    Wombat
    Moderator
    • 55
    • Postów: 21 263
    • Postów: 21 318

    przejedź sie maxem i szybko go zgaś- nie daj mu chodzić na wolnych.
    jak przestygnie sprawdź kolor świecy. Kolor powinien dać ci on pogląd na to czy gaśnie bo go zalewasz czy gaśnie bo paliwa jest za mało.
    Ciemna, czarna, mokra, tłusta – za dużo paliwa. Biała, sucha – za mało paliwa.
    Kawa z mlekiem beżowa… jest dobrze.
    Wiec może jak jest dobrze to wcale to nie jest już wina gaźnika tylko np zapłonu/modułu.

    #180098 Reply
    Aprillasr50lt
    Użytkownik
    • 1
    • Postów: 16
    • Postów: 17

    A ta niewystajaca jak krece to jak ja wykrecam to zmniejszam ilosc paliwa czy zwiekszam?

    #180099 Reply
    Michalk001
    Uczestnik
    • 12
    • Postów: 1 634
    • Postów: 1 646

    Aprillasr50l… napisał:

    Ok ale czy skoro np pomalu dodaje gazu to motorek pomalu na prostej rozpedzil mi sie nawet do 45 i czuje ze gdyby prostsza byla dluzsza byloby wiecej no i jak dodam wiecej gazu to motorek odrazu schodzi z obrotow a jak odpuszcze to odzyskuje obroty to nie powinienem zmniejszyc ilosci paliwa?

    U mnie w 4T tak jest że jak daję wolniej gazu to jest wszystko ok. Ale jak dam gwałtownie to od razu gaśnie – dostaje w pierwszym momencie za dużo powietrza i go dusi, ale to jest norma w 4T. Wombat dobrze pisze – sprawdź kolor świecy i będziemy wiedzieć co robić dalej.
    Jeżeli jest tak jak u mnie to wkręcając zwiększasz dawkę paliwa, a wykręcając zmniejszasz.

    #180100 Reply
    Aprillasr50lt
    Użytkownik
    • 1
    • Postów: 16
    • Postów: 17

    Moja swieca jest koloru ciemnego ale nie jakas czarna czy zakopcona. Jest za to troche wilgotna czyli mysle ze za duzo paliwa i ciut ja zalewa.
    kolor kawy z mlekiem ma tylko okolo 2mm koncowki swiecy a reszta lacznie z gwintem jest wilgotna.

    Tylko czemu motorek wczesniej jechal 65 a z gorki nawet i 80 a teraz 45.

    Skoro jest wilgotna to na tej przepustnicy ewentualnie przestawic w gore czy w dol czy moze cos innego jeszcze?

    Jak niewystajaca wykrecam bardziej niz ten 1 obrot to wydaje mi sie ze jest tylko gorzej….

    #180101 Reply
    Michalk001
    Uczestnik
    • 12
    • Postów: 1 634
    • Postów: 1 646

    Zobacz na iglicy na jakim ząbku jest i jak na razie przestaw o jeden w dół żeby zwiększyć dawkę paliwa. Jak będzie gorzej to dasz wtedy o dwa do góry.

    #180197 Reply
    Aprillasr50lt
    Użytkownik
    • 1
    • Postów: 16
    • Postów: 17

    Ok Panowie.
    Wykrecilem iglice. Ma 5 zabkow i byla ustawiona na 2 od gory.
    Przestawilem o 1 w dol czyli na srodkowy i jest znaczna poprawa ale…
    tzn chodzi o to ze nie zalewa go juz bo moge gaz wcisnac do oporu i jedzie. Zaraz przejade sie na miasto zonaczyc jak bedzie sie zachowywal ale jak na 2zabku od gory strasznie reagowal na gaz ze uzywalem jedynie okolo 20% a pozniej chyba sie zalewal tak na srodkowym reaguje duzo slabiej. Na ssanie jak nie reagowal tak nie reaguje. Przestal rowniez reagowac na srubke wolnych obrotow tzn jest teraz problem ze ma bardzo slabe obrowy jalowe – praktycznie gasnie a srubka jest prawie cala wkrecona.
    Nie ma za duzej mocy teraz ale tragedii nie ma wazne ze sie nie zalewa i rozpedza na krotkim odcinku do 50spokojnie i w sumie wiecej do jazdy mi nie trzeba ale moze jeszcze przestawiajac iglice bede mogl ustawic lepiej te wolne obroty i moze ciut wieksza moc czy tam predkosc.
    Po przyjezdzie z miasta sprawdze rowniez kolor swiecy i napisze. Sruba mieszanki jest na jakis 1 obrot wykrecona bo jak mocniej wykrecam to nie moge podniesc obrotow i jest gorzej.
    Jakies wnioski?
    Pozdrawiam.

    #180211 Reply
    Michalk001
    Uczestnik
    • 12
    • Postów: 1 634
    • Postów: 1 646

    Najlepiej gdybyś zrobił zdjęcia tego gaźnika z obu stron i wrzucić tu na forum. Byłoby mi łatwiej gdybym wiedział jak on wygląda.

    #180212 Reply
    Aprillasr50lt
    Użytkownik
    • 1
    • Postów: 16
    • Postów: 17

    http://www.google.pl/images?q=aprilia+sr+50+lc+gaznik+zdjecie&hl=pl&tbm=isch&ei=p3yOVNOSNYL2UP28gIgK&start=100&sa=N#i=9
    Gaznik wyglada jak ten tylko odplyw paliwa z komory ma nie od dolu tylko z boku jest krociec.
    Mozliwe ze przy czyszcczeniu powinienem rownirz odkrecic srubke obrotow i mieszanki i przedmuchac otwory?
    Bylem na miescie i jezdzi calkiem ladnie do 60 bez problemow. Najciezej jest przy starcie ale nie jest to jakos uciazliwe poniewaz jezdzi lepiej niz wczesniej.
    Problemem sa tez niskie obroty ale motorek nie gasnie bo nie sa tak niskie zebym nie mogl latwo na swiatlach ciut podkrecic manetke zeby nie zgasl.
    Zapomnialem tez wczoraj wykrecic swiece ale dzis to zrobie i dam znac jak wyglada i jesli to zdjecie gaznika nie wystarczy dam zrobione przezemnie.

    #180259 Reply
    Aprillasr50lt
    Użytkownik
    • 1
    • Postów: 16
    • Postów: 17

    Dwa pytania.
    Motorek jezdzi calkiem przyzwoicie ale czy w zwiazku z tym ze dalem iglice na srodek i sie polepszylo ale pogorszyly sie mozliwosci regulacji srubami od mieszanki i obrotow moge jeszcze jedna pozycje w dol przestawic iglice i moge tym polepszyc czy pogorszyc sytuacje? czy poprostu musze sam to sprawdzic?
    Druga sprawa to dzis zauwazylem ze nie mam tylnego swiatla. Gdy nacisne lewym hamulcem zapala sie swiatlo stopu ale bez nacisniecia nie ma zadnego. Czy jest to problem z jakims bezpiecznikiem lub odlaczonym kablem czy poprostu zarowka sie przepalila i jesli zarowka to jaka powinienem zakupic zeby byla odpowiednia do wymiany?

    edit. zauz
    wazylem ze zdjecie gaznika jest zle. mam nadzieje ze to bedzie dobre http://www.google.pl/images?q=aprilia+sr+50+lc+gaznik+zdjecie&hl=pl&tbm=isch&ei=p3yOVNOSNYL2UP28gIgK&start=100&sa=N#i=7
    sprawdzilem teraz otwiera sie gaznik na niebieskim tle i jest tak jal napisalem o nim w poprzednim poscie

    #180261 Reply
    Druid
    Uczestnik
    • 0
    • Postów: 2 876
    • Postów: 2 876

    W światłach stop/pozycyjnych jest dwuwłóknowa żarówka 21/5 W. Najprawdopodobniej więc masz przepalone włókno świateł pozycyjnych. Najprościej to sprawdzić wymieniając żarówkę.

    #180263 Reply
    Aprillasr50lt
    Użytkownik
    • 1
    • Postów: 16
    • Postów: 17

    Dzieki Druid. Sprawdze to.
    Ma jakies oznaczenie ta zarowka?

    Odnosnie gaznika zauwazylem tez ze jak jade po takiej drodze gdzie mam takie dosyc plaskie garby zwalniajace na ktorych zbutnio nie zwalniam to po wjechaniu z jakas predkoscia 30-40 motorek jakby na sekunde zaczyna przerywac jak dodaje gazu i po sekundzie ten objaw mija. Moze to kogos naprowadzi na to czy lepiej jeszcze zmienic ustawienie iglicy.
    Ale ogolnie juz jestem Wam bardzo wdzieczny za pomoc w naprawie w szczegolnosci Michalowi ktory bardzo dobrze wszystko opisal i dzieki niemu bylem w stanie sam to ogarnac i w ogole ze mu sie chcialo. Dziekuje!!

Wyświetla 1 wpisów z $
Odpowiedz na: Aprilla sr 50 lt 96r nie chce sie uruchomic
Twoje informacje:




Back to top button