aprilia sr po myjce nie dzialajace swiatla..

Dodaj nowy temat na forum

! Forum Archiwum Jednoślad.pl (2005-2010) aprilia sr po myjce nie dzialajace swiatla..

Ten temat zawiera 14 odpowiedzi, ma 1 głos i był aktualizowany ostatnio przez  Anonimowy 10 lata, 11 miesiące temu.

Oglądasz 10 postów - 1 przez 10 (z 15 łącznie)
  • Autor
    Wpisy
  • #233186 Odpowiedź

    Anonimowy
    • Postów: 0

    Czesc!
    Ostatnio chyba(bo nie jestem do końca pewien) po myjce przestały dzialać mi światła… kierunki klakson i rozrusznik jest, stop również jest ale gdy włączam światła nic się nie dzieje nawet nie ma podswietlenia na liczniku dodam ze spalila mi się postojówka oraz główne światło z przodu i spaliło się światło tylne lecz stop został nie naruszony. teraz jak trochę pojeździłem zaczął słabiej działać mi klakson… Wszystkie bezpieczniki mam ok, wstawiłem nowe żarówki. Czego to może być winaż Regulatora napięciaż proszę o szybka odpowiedź

    pozdrawiam

    #233187 Odpowiedź

    Anonimowy
    • Postów: 0

    To pewnie regulator napięcia. Jaki skuter? Być może że się tylko kostka regulatora wypięła, ja tak miałem w keewayu.

     
    Czytaj
    REKLAMA

    Poznaj Junaka M12 Vintage 125 na prawo jazdy B

    Bądź oryginalny i wyróżnij się na drodze z Junakiem M12 Vintage 125. Niezawodny silnik z wtryskiem paliwa. Szprychowe, duże koła. System hamulcowy CBS. Do tego matowe malowanie i potężna doza komfortu zarówno podczas jazdy po mieście, jak również wszędzie tam, gdzie poniesie wzrok. Spełnij swoje marzenia o nowym Junaku. Już za 9 199 PLN.
    #233188 Odpowiedź

    Anonimowy
    • Postów: 0

    aprilia sr lc 96rok. jutro pojade do kumpla sprawdźe. w ditechu jest taki sam czy nie?

    #233189 Odpowiedź

    Anonimowy
    • Postów: 0

    A może wodą polałeś kabel i zrobiłeś zwarcie?

    #233190 Odpowiedź

    Anonimowy
    • Postów: 0

    Powinien być taki sam.

     
    Czytaj
    REKLAMA

    Poznaj Garaż BMW pełen motocykli gotowych do odbioru.

    W ofercie Garaż BMW odnajdziesz fabrycznie nowy bądź używany motocykl w doskonałym stanie. Wejdź i sprawdź jak blisko jest Twój wymarzony motocykl BMW. Skorzystaj z atrakcyjnego finansowania w programie BMW 3asy ride
    #233191 Odpowiedź

    Anonimowy
    • Postów: 0

    Damianho napisał:

    A może wodą polałeś kabel i zrobiłeś zwarcie?

    ale to wsadzilem nowe zarowki i dalej nic.. bezpieczniki tez wszystkie powymienialem i żadnej reakcji dalej to samo co bylo a kable na wszystkich laczeniach poodklejalem i poizolowalem na nowo.. sprawdze ten regulator

    #233192 Odpowiedź

    Anonimowy
    • Postów: 0

    To, jak nowe żarówki się popaliły to na bank regulator, być może się tylko wypiął.

    #233193 Odpowiedź

    Anonimowy
    • Postów: 0

    tzn teraz nie wiem czy się popalily te nowe, chodzilo mi ze zarowki stare się popalily no ale sprawdze ten regulator i napisze

    #233194 Odpowiedź

    Anonimowy
    • Postów: 0

    no to na pewno zwarcie było ;p
    posprawdzaj tam ten regulator i czy wody jeszcze gdzieś nie ma przypadkiem.
    możliwe że zalałeś wodą, zwarcie się zrobiło spaliły się żarówki potem wyschło i już będzie git

    #233195 Odpowiedź

    Anonimowy
    • Postów: 0

    tylko ze to bylo 2 dni temu i dalej nic… i tak jakbym nie mial ladowania

Oglądasz 10 postów - 1 przez 10 (z 15 łącznie)
Odpowiedz do: aprilia sr po myjce nie dzialajace swiatla..
Informacje o Tobie: