Aprilia sr 50 Problem – Nie odpala ze startera

Dodaj nowy temat na forum

! Forum Serwis Aprilia sr 50 Problem – Nie odpala ze startera

Tagi: ,

Ten temat zawiera 16 odpowiedzi, ma 6 głosów i był aktualizowany ostatnio przez Zdjęcie profilowe kuki06 kuki06 6 lata, 4 miesiące temu.

Oglądasz 10 postów - 1 przez 10 (z 17 łącznie)
  • Autor
    Wpisy
  • #125773
    Zdjęcie profilowe kuki06
    kuki06
    Użytkownik
    • Postów: 17

    Witam. Jak w tytule dlaczego nie odpala mi ze startera? z kopniaka za 1 raz nawet jak zimny kilka dni nie odpalany. Podobno odpala się ze startera tzrymając hamulec tylni wciśnięty(ale hamulca praktycznie nie mam chyba tzreba dolać płynu i odpowietzryć) bo jak próbuje ze startrea to mi świeci kontrolka od oleju. Oraz 2 pytanie czemu nie świeci mi prawa strona sygnalizacji oraz żarówki przedniej też tej prawej lewa świeci? Proszę o porady co z tym zrobić:-(

    #125792
    Zdjęcie profilowe kuki06
    kuki06
    Użytkownik
    • Postów: 17

    Halo je tu kto???

     
    Czytaj
    REKLAMA

    MOTOCYKLE SUZUKI Z PAKIETEM TRAVEL PACK

    Travel Pack to specjalna edycja popularnych i wszechstronnych motocykli Suzuki z wyposażeniem, które poprawi komfort Twojego podróżowania. Zwinny GSX-S1000F, niezawodny V-Strom 1000 XT i uniwersalny V-Strom 650 XT – teraz w wersji specjalnej z wyposażeniem w cenie.
    #125794
    Zdjęcie profilowe xuncorrectx
    xuncorrectx
    Użytkownik
    • Postów: 126

    podłaczam się,mam to samo z keeway focus! o co może chodzić? akumulator?
    z tym że u mnie oba kierunkowskazy działają.

    #125800
    Zdjęcie profilowe RamboAD
    RamboAD
    Użytkownik
    • Postów: 55

    przyczyn moze byc wieje ale jezeli jestes pewny ze starter kreci silnikiem to brakuje ci pradu na swiece, a dlaczego nie sweci polowa zapewne nie laczy kostka a gdzie ona jest tego nie wiem bo nie mam takiego motorka.

    #125804
    Zdjęcie profilowe DamianRysiekSr
    DamianRysiekSr
    Użytkownik
    • Postów: 323

    Prąd dochodzi do świecy skoro odpala z kopa, wciśnij przedni hamulec i spróbuj odpalić wtedy ze startera, powinien zaskoczyć, bo nie ma znaczenia, czy wciskasz tylny hamulec, czy przedni.

    Teraz druga sprawa, kierunki mogą nie świecić, bo
    1) Jak masz z tyłu lampę, wraz z przymocowanymi do nich kierunkami, to kostka może nie stykać (mówię o tej od kierunku, czyli ta mniejsza)
    2) Prawdopodobnie z przodu w kierunku, masz obydwa kable odłączone od kierunku.
    3) Jak chcesz mogę Ci jutro wrzucić foty, jeśli czegoś nie wiesz

     
    Czytaj
    REKLAMA

    Kominiarka motocyklowa teraz za 10,59 PLN z tanią i szybką wysyłką

    Zadbaj o swoje zdrowie na motocyklu. Kominiarka pod kask to ochrona Twoich górnych dróg oddechowych i komfort termiczny w chłodne dni. Wysyłka w 24h. Paczkomat 12,50 PLN i darmowy zwrot do 14 dni.
    #125810
    Zdjęcie profilowe xuncorrectx
    xuncorrectx
    Użytkownik
    • Postów: 126

    hmm,ale jaka może być przyczyna niedziałania rozrusznika?
    ja z moim focusem próbowałam chyba wszystkiego i z kopki nawet za pierwszym razem odpala…
    Naciskam przedni hamulec,rozrusznik i dodaje gazu…
    a on rzęzi albo syczy,na zmianę… Były duże deszcze ostatnio,moze to coś z akumulatorem?

    #125817
    Zdjęcie profilowe kuki06
    kuki06
    Użytkownik
    • Postów: 17

    Co do odpalania ze startera to tak jak pisałem wogóle reakcji.jak nacisnę hamulec to samo tyle że kontrolka olelu się zaświeci wtedy gdy naciskam na starter.A co do migaczy to mam podłączone z przodu i z tyłu,żarówki dobre. to nie wiem.

    #125821
    Zdjęcie profilowe Szymko9881
    Szymko9881
    Użytkownik
    • Postów: 16

    Sprawdź moduł. U mnie też były takie objawy, a się okazało, że moduł był mokry. Wytarłem go i wszystko wróciło do normy 🙂

    #125822
    Zdjęcie profilowe kuki06
    kuki06
    Użytkownik
    • Postów: 17

    ok spróbuje chociaż w ciepłe dni też nie palił to nie powinien być mokry ale ok zobaczę.

    #125830
    Zdjęcie profilowe xuncorrectx
    xuncorrectx
    Użytkownik
    • Postów: 126

    czy mógłby mi ktoś powiedzieć,gdzie jest moduł w keeway focus? pod siedzeniem jakoś ? 😉

Oglądasz 10 postów - 1 przez 10 (z 17 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie