Aprilia SR 50 LC 07/2003 Brak wskazań poziomu paliwa.

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #194517
    Mal00lat
    Użytkownik
    • 1
    • 9Postów:

    Witam . Problem stanowi brak wskazań poziomu paliwa na desce rozdzielczej . Początkowo myślałem , że to po prostu awaria czujnika paliwa .Byłem w błędzie po sprawdzeniu okazało się , że wszystko jest ok . Następnie pobralem z internetu schemat elektryczny skutera i przeszedłem do pomiarów.
    Dzięki temu zabiegowi udało mi się poznać problem awarii , wszystkie połączenia na desce rozdzielczej są prawidłowe , problemem jest brak napięcia na wskaźniku paliwa .Wskaźnik sam w sobie jest działający .Sprawdziłem to podłączając zaciski akumulatora do zacisków wskaźnika ,gdy czujnik obróciłem w tzw ,stan maksymalny ,wskazówka wychyliła się do maksimum. I teraz właśnie liczę na Was , co powinienem mierzyć , jakie wnioski wysnuć żeby naprawić ten nieszczęsny wskaźnik paliwa.Chce też dodać , że sprawdzałem miernikiem ciągłość przewodów pomiędzy kostką na desce rozdzielczej a czujnikiem paliwa . Ciągłość ta jest prawidłowa .
    Pozdrawiam i liczę na szybką odpowiedź 🙂

    #194519
    Druid
    Uczestnik
    • 0
    • 2 876Postów:

    Rozumiem, że sprawdziłeś ciągłość, ale napięcia tam nie ma, czy jest? Jak nie ma, to trzeba sprawdzić gdzie znika (stacyjka?)… Jeżeli jest, to sprawdziłbym podłączenie do masy… To dość częsty powód niedziałania… ;)))

    #194550
    Mal00lat
    Użytkownik
    • 1
    • 9Postów:

    Napięcia na wskaźniku na desce nie ma .Masę sprawdzałem wydaje mi się , że jest ok

    #194552
    Wombat
    Moderator
    • 55
    • 21 971Postów:

    1. jak sprawdziłeś czujnik paliwa? sprawdziłeś czy działa czy sprawdziłeś że jest zasilany?
    2. jak sprawdziłeś że wszystkie połączenia w desce są prawidłowe?

    jeżeli bezpośrednio zasilany wskaźnik działa i do tego wskazuje poprawnie odczyt z pływaka – to jest problem z zasilaniem wskaźnika na desce. Nijak sie to ma do tego że wszystkie połączenia w desce są ok.
    Niestety znalazłem 2 schematy. W pierwszym deska jest zasilana centralnie 1 drutem (zielono-czerwony plus i niebieski minus) i w desce sie to rozgałęzia. Skoro przyłożysz do zasilania deski plus i minus a wskaźnik nie ma prądu (bo \\\”sygnał\\\” z czujnika jest) to problem jest w desce – może utlenione styki miedzy deską a wskaźnikiem.
    W tym schemacie na czujnik paliwa idą 3 przewody a deska ma wskaźnik (lampke) niskiego poziomu paliwa
    http://help.meta.ua/userpic/moto_schem_Aprilia_SR_50_AC_LC_scooter.GIF

    .

    Drugi przypadek to dwa przewody we wskaźniku i wtedy każdy obwód w desce jest indywidualnie okablowany
    ta ma wtrysk
    http://www.apriliaforum.com/forums/attachment.php?attachmentid=94013&d=1223359012

    Nie ma lampki niskiego poziomu

    #194581
    Mal00lat
    Użytkownik
    • 1
    • 9Postów:

    1) Czujnik paliwa sprawdziłem na zasadzie : Za pomocą kabli połączyłem akumulator z zaciskami na desce +/- które odpowiadały za zasilenie wskaźnika paliwa . Po podłączeniu i przechylenia czujnika w stan maksymalny , odczyt na wskaźniku był prawidłowy , w momencie gdy czujnik ustawilem w sytuacji gdy w baku nie ma paliwa . wskaźnik nie wskazał nic i zapaliła się kontrolka rezerwy.
    2)Połączenia na desce sprawdziłem multimetrem z pomocą schematu , kolejno sprawdzałem ciągłość połączeń od kostki do poszczególnych elementów związanych ze wskaźnikiem .
    Pozdrawiam

    #194745
    Mal00lat
    Użytkownik
    • 1
    • 9Postów:

    Czy ktoś ma jakiś pomysł na rozwiązanie tego problemu ?
    Pozdrawiam

    #195125
    Mal00lat
    Użytkownik
    • 1
    • 9Postów:

    Doszedłem do rozwiązania, powodem było przerwanie połączenia na desce jednakże tematu nie zamykam. Połączenia są wykonane z miedzi, jak naprawić ten ubytek wszystko osadzone jest na tworzywie sztucznym

    #195126
    Michalk001
    Uczestnik
    • 12
    • 1 646Postów:

    Na Allegro znajdziesz kleje przewodzące prąd – wystarczy zrobić z niego ścieżkę którą połączymy uszkodzony obwód.
    http://allegro.pl/klej-elpox-15-2g-elektro-przewodzacy-i5275448951.html

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button