Aprilia SR 50 , Brak reakcji od Akumulatora.

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #154270 Reply
    CNNY
    Użytkownik
    • 1
    • Postów: 2
    • Postów: 3

    Cześć mam problem z moją aprilką , chodzi o to że skuter nie dostaje prądu z akumulatora , cała kierownica po przekręceniu stacyjki nie dostaje prądu, gdy odpale z kopa wszystko działa, ale nie akumulator i wszystko przygasa gdy np. nacisnę hamulec czy włącze kierunkowskazy ( ciągle się świecą , a gdy dodam gazu to zaczynają normalnie migać ) Ogólnie skuterek ładnie pali i jezdzi i ma niezłe osiągi, nawet do 110km/h 🙂 Wie ktoś może o co chodzi ?

    #154271 Reply
    kuba90876
    Użytkownik
    • 30
    • Postów: 1 073
    • Postów: 1 103

    bezpiecznik sprawdź.

    REKLAMA

    SCORPION EXO 520 AIR

    Zobacz co oferuje najlepszy kask motocyklowy w segmencie.

    #154285 Reply
    dorians92
    Użytkownik
    • 7
    • Postów: 32
    • Postów: 39

    bezpiecznik pewnie sa chyba dwa

    #154293 Reply
    CNNY
    Użytkownik
    • 1
    • Postów: 2
    • Postów: 3

    Ok dzięki za podpowiedz 🙂 Już wszystko okej , okazało się że jednak to ten bezpiecznik , ale i akumulator nie jest w dobrym stanie;p

    #154298 Reply
    Kristop
    Uczestnik
    • 38
    • Postów: 1 126
    • Postów: 1 164

    Podładuj, to jego stan sie polepszy;)

    #154345 Reply
    CNNY
    Użytkownik
    • 1
    • Postów: 2
    • Postów: 3

    ładowałem , ale szybko się rozładowuje kupie nowy i bedzie git ;p

Wyświetla 1 wpisów z $
Odpowiedz na: Reply #154293 in Aprilia SR 50 , Brak reakcji od Akumulatora.
Twoje informacje:




Back to top button