Aprilia sr 50 94r. Temperatura oraz start.

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #651318 Reply
    Kacan
    Uczestnik
    • 1
    • Postów: 4
    • Postów: 5

    Witam.
    Mam problem z temperaturą oraz napędem.
    Z racji iż nie mam doświadczenia zbytniego ze skuterami pytam.
    Wymieniłem reperaturkę pompy, wcześniejsza ciekła, zalałem nowy płyn chłodniczy, odpaliłem i jak okazało się „gejzer” przy przytrzymaniu gazu, odpowietrzyłem gejzer się ogarnął, wydawało mi się to normalne, że gdy był zapowietrzony to temperatura rosła po czym w chwili gdy zaczynało wywalać płyn wyrównawczym temperatura malała aczkolwiek po odpowietrzeniu nic się nie zmieniło, skuter wg. wskaźnika temperatury podczas jazdy cały czas faluje od połowy do prawie 3/4 (1 cykl takiego falowania zajmuje ok minuty rośnie rośnie i nagle spada nawet przy postoju). Dziwna sprawa, odpowietrzałem poprzez odpowietrznik, wężami też coś ruszałem by „ucieklo” ale to nic nie zmieniło, na starej pompie temperatura przy 30 stopniach na zewnątrz dochodziła MAX do 1/3.

    Druga sprawa to napęd, wymieniłem wariator ponieważ był wyrobiony i zerwał pasek. Skuter od kiedy go mam nie był najlepszy w „ruszaniu”, jak ruszy to ma naprawdę mega przyspieszenie aczkolwiek przy ruszaniu to nie jeden chiński 4t by mnie objechał zanim nie osiągnę z 5-10km/h. Wymieniłem wariator na sv1, sprężyne w zestawie też zamontowałem ponieważ była jakaś nieznana, Rolki testowałem te, które dostałem: 3gr muł straszny dosłownie sie odpychać trzeba było by ruszyć, 4gr na tych co pojezdziłem i jest okej poza ruszaniem, 5.5gr przy ruszaniu można było odczuć szarpanie bardzo odczuwalne. Sprzęgło polini podmieniłem na oryginał, dałem twardsze sprężynki (bo do polini nie mam niestety) I skuter faktycznie rusza okej ale tylko przy pierwszym ruszeniu, jak sie zagrzeje(nie wiem czy napęd czy silnik) to znów wraca do muła, podmieniłem też dzwon na inny i to samo. Skuter na stopkach się nie dusi po dodaniu gazu, obroty nie falują podczas przyspieszania etc. Ostatnio przejechałem się na fabrycznym neosie tylko odblokowany, go dało by radę wyrwać bez problemu na koło, gdzie u mnie można o tym zapomnieć (wydech yasuni jakiś u mnie). Zastanawiam się czy najprościej sprężanie się nie kończy, że ma moc tylko na wyższych obrotach i rezo, jakie powinno być w silnikach minarelli pewnie okolice 10 były by idealne? Dodam tylko,że tak ruszał od kiedy go kupiłem.

    #651321 Reply
    Wombat
    Moderator
    • 55
    • Postów: 21 319
    • Postów: 21 374

    diagnozuj, mierz kompresje. bedziesz coś wiedział to bedzie można myśleć – bo na razie to zgadywanka bez danych i to na skuterze po modach/ Tam coklwiek może być od awarii po za mała dysze

    REKLAMA

    SCORPION EXO 520 AIR

    Zobacz co oferuje najlepszy kask motocyklowy w segmencie.

    #651322 Reply
    Skuterowicz
    Uczestnik
    • 33
    • Postów: 387
    • Postów: 420

    ja bym powiedział, że masz zły pasek. kiedyś byłem zmuszony włożyć mniejszy niż powinien być i też skuter miał mega duży problem ze startem lecz pózniej jako tako zaczynał chodzić.

    #651347 Reply
    Kacan
    Uczestnik
    • 1
    • Postów: 4
    • Postów: 5

    Mam pasek 747, taki jak był. Przed wymianą różnił się tylko tym, że stary miał szerokość 16 a ten ma 16.5 bo tamtego ze znanej firmy nie było. Na starym pasku tak samo ruszał. Swoją drogą jak wyciągne podkładkę ta co idzie na tuleje to już całkiem nie chce ruszać. Ale mam wrażenie, że pasek jest za krótki pomimo jego przeznaczenia do tego modelu bo wariator według mnie mógł by go spokojnie z 2-3mm wyżej wycisnąć (rolki wykluczam bo na każdych tak samo go wyciskało a 5.5 jest fabrycznie). Vmax jak na 50cc znośny bo ok. 110 licznikowe ale jak to bywało w tych modelach to ok 80 realnych 😂 . Dzisiaj jak uda mi się pożyczyć manometr to sprawdzę to sprężenie.

    Co do temperatury jakieś pomysły? Myślałem czy to nie termostat aczkolwiek dziwne, że akurat z wymiana płynu by padł.

    A mała dysza nie objawiała by się przypadkiem duszeniem ?

    #651353 Reply
    Wombat
    Moderator
    • 55
    • Postów: 21 319
    • Postów: 21 374

    taki muł na starcie miałem jak wadziłem dysze 80 zamiast 75 – 80 już była za duża i na starcie trzeba sie było nogami odpychać a potem szedł.

    #651363 Reply
    Kacan
    Uczestnik
    • 1
    • Postów: 4
    • Postów: 5

    świeca

    Świeca to masakra, do wymiany. Troszkę za ciemna po kolorze.
    Sprężanie też masakra, nie wiem jak ten skuter odpala ba.. jeździ 80 ma tylko i wyłącznie muła na starcie potem ma mega moc jak wejdzie na rezonans. Sprężanie to trochę ponad 6 i z próbą olejowa … 7?! Uszczelniacze się kłaniają ?

    #651518 Reply
    Kacan
    Uczestnik
    • 1
    • Postów: 4
    • Postów: 5

    Ręce mi opadają odnośnie temperatury, odpowietrzalem go z 20 razy, na zimnym i ciepłym a nawet gotującym, wywaliłem termosta, przepłukalem cały układ, chłodnica zimna do 1/3 temperatury. Jak jadę dobija powoli do maxa i spada, jak odkręci się w tym czasie odpowietrznik to dosłownie się przez niego gotuje. Ktoś ma jakiś pomysł o co chodzi?

    #651520 Reply
    Kacan
    Uczestnik
    • 1
    • Postów: 4
    • Postów: 5

    Dobra, sprawa zakończona. Reperaturka była trefna i wirnik się urwał,skuter muli przez regulację raczej bo ktoś na aieboxie przykleił taśmę by zmniejszyć ilość powietrza. Sprężanie raczej jest okej, pożyczyłem zepsuty przyrząd jak się potem okazało .

Wyświetla 1 wpisów z $
Odpowiedz na: Aprilia sr 50 94r. Temperatura oraz start.
Twoje informacje:




Back to top button