Aprilia sr 50 2006 rocznik

Dodaj nowy temat na forum

! Forum Grupy Dyskusyjne Skutery Piaggio, Gilera, Aprilia Aprilia sr 50 2006 rocznik

Ten temat zawiera 6 odpowiedzi, ma 2 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe kubus283 kubus283 4 lata, 7 miesiące temu.

Oglądasz 7 postów - 1 przez 7 (z 7 łącznie)
  • Autor
    Wpisy
  • #189445
    Zdjęcie profilowe kubus283
    kubus283
    Użytkownik
    • Postów: 5

    Zakupiłem dziś aprilię sr 50 z 2006 roku po ktotkiej jezdzie zauważyłem , że tylnie i przednie światła nie świecą jaka może być przyczyna ?

    #189446
    Zdjęcie profilowe Druid
    Druid
    Użytkownik
    • Postów: 2 876

    To nie prościej poprzedniego właściciela zapytać, co Ci za bubla sprzedał? Sprawdziłeś jak kupowałeś? Czy to ma być nasze zmartwienie?

    —————————————————
    Aprilia SR MAX 125 i.e. v2.0
     
    Czytaj
    REKLAMA

    Kup motocykl Triumph i zyskaj do 25%

    Wyprzedaż Triumph w ramach akcji Używany Gwarantowany. Skontaktuj się z autoryzowanym dealerem i kup sprawdzony motocykl z niewielkim przebiegiem bez ryzyka. Skorzystaj także ze specjalnych rabatów w ramach wyprzedaży nowych motocykli z rocznika 2019.
    #189447
    Zdjęcie profilowe kubus283
    kubus283
    Użytkownik
    • Postów: 5

    Druid napisał:

    To nie prościej poprzedniego właściciela zapytać, co Ci za bubla sprzedał? Sprawdziłeś jak kupowałeś? Czy to ma być nasze zmartwienie?

    znaczy sie było okej wszystko a teraz nagle poszło wszystko podczas jazdy i tylnie i przednie nei działaja a własciciela już nie ma w PL więc czego to może być wina ?

    #189448
    Zdjęcie profilowe Druid
    Druid
    Użytkownik
    • Postów: 2 876

    No, nikt za Ciebie tego nie sprawdzi… może bezpiecznik, może przewód rozłączony w jakiejś kostce, może stator (mało prawdopodobne), może wyłącznik świateł, może żarówki (rzadko obie na raz)… albo wybierz sobie, albo sprawdzaj po kolei…
    Reasumując… to wina elektryki…

    —————————————————
    Aprilia SR MAX 125 i.e. v2.0
    #189449
    Zdjęcie profilowe kubus283
    kubus283
    Użytkownik
    • Postów: 5

    Druid napisał:

    No, nikt za Ciebie tego nie sprawdzi… może bezpiecznik, może przewód rozłączony w jakiejś kostce, może stator (mało prawdopodobne), może wyłącznik świateł, może żarówki (rzadko obie na raz)… albo wybierz sobie, albo sprawdzaj po kolei…
    Reasumując… to wina elektryki…

    dzięki a czy to możliwe że jak nie swieci w przodzie to w tyle też ? i czy tylnie jest podpięte do przewodow w przodzie ?

     
    Czytaj
    REKLAMA

    Torba motocyklowa Junak. Kup teraz

    Jesteś fanem marki Junak i szukasz uniwersalnej torby, którą możesz zabierać ze sobą wszędzie gdzie tylko zechcesz.
    #189450
    Zdjęcie profilowe Druid
    Druid
    Użytkownik
    • Postów: 2 876

    Musi być razem podpięte do wyłącznika świateł na kierownicy…

    —————————————————
    Aprilia SR MAX 125 i.e. v2.0
    #189452
    Zdjęcie profilowe kubus283
    kubus283
    Użytkownik
    • Postów: 5

    Druid napisał:

    Musi być razem podpięte do wyłącznika świateł na kierownicy…

    dzięki za odpowiedz 😉

Oglądasz 7 postów - 1 przez 7 (z 7 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie