Aprilia RS50

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #117004
    kruk94
    Użytkownik
    • 1
    • 3Postów:

    Witam. Mój problem polega na tym. Po zakupie motoroweru pojeździłem nim z dwa dni. Chciałem zobaczyć v-max. I aprilia zgasła. Po obejrzeniu go z bliska i rozebraniu go okazało się, że to dozownik oleju, który łączy olej z paliwem. spuściłem olej i paliwo z baku, wymieszałem razem. Wlałem połączone paliwo z olejem i ścigacz zapalił. Jeździłem nim normalnie. Trochę po lesie do oddalonej 6km miejscowości. I wszystko było ok. Ale dzisiaj jechałem drogą. Około 65km/h 8 tysięcy obrotów i po 5km aprili zaczęły zniżać się obroty (raz mi się już ta stało) , ja nadal jechałem około 60, zredukowałem biegi i naraz zgasła. Nie chciała zapalić. Po około 3-4min zapaliła i pojechałem dalej. I tu moje pytanie. Dlaczego zgasła? To przez ten dozownik, którego nie ma?
    Czy co? Może mieliście taki problem. Co wtedy zrobiliście?

    Proszę o pilną odpowiedź.

    #117006
    MarSen
    Użytkownik
    • 11
    • 260Postów:

    Mogłeś mieć złą mieszankę, a bez dozownika musisz powoli odejmować gazu, bo nie będzie miał smarowania i się zatrze. Katujesz w ten sposób silnik. Za nie długo nada się do remontu.

    #117010
    kruk94
    Użytkownik
    • 1
    • 3Postów:

    Ok, dzięki.

    #117043
    kruk94
    Użytkownik
    • 1
    • 3Postów:

    Ma ktoś jeszcze jakieś opinie na ten temat?

    #117065
    DamianRysiekSr
    Użytkownik
    • 10
    • 323Postów:

    Dozownik wymień, nie kombinuj z mieszankami…

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button