Aprilia rs 50 brak świateł i podswietlenia zegarów

Dodaj nowy temat na forum

! Forum Motorowery Aprilia rs 50 brak świateł i podswietlenia zegarów

Ten temat zawiera 6 odpowiedzi, ma 3 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe Ziela Ziela 1 miesięcy, 3 tygodnie temu.

Oglądasz 7 postów - 1 przez 7 (z 7 łącznie)
  • Autor
    Wpisy
  • #674473
    Zdjęcie profilowe Ziela
    Ziela
    Użytkownik
    • Postów: 3

    Witam, mam problem z aprilia rs 50 99r. Otóż światła i podświetlenie zegarów zniknęły mi jakis czas temu ale po chwili sie wlaczyly, dzisiaj zgasly na amen. Żarówki sprawne, włączniki sprawne, masa jest. Rozrusznik, klakson i przycisk pass sprawne.

    p.d
    #674474
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 18 973

    no to trzeba sprawdzić zasilanie tego układu – przewody, cewke oświelenia w prądnicy

    ziuuummmm…. (nie bije piany na PW)
     
    Czytaj
    REKLAMA

    Poznaj Junaka M12 Vintage 125 na prawo jazdy B

    Bądź oryginalny i wyróżnij się na drodze z Junakiem M12 Vintage 125. Niezawodny silnik z wtryskiem paliwa. Szprychowe, duże koła. System hamulcowy CBS. Do tego matowe malowanie i potężna doza komfortu zarówno podczas jazdy po mieście, jak również wszędzie tam, gdzie poniesie wzrok. Spełnij swoje marzenia o nowym Junaku. Już za 8 799 PLN.
    #674475
    Zdjęcie profilowe Ziela
    Ziela
    Użytkownik
    • Postów: 3

    Jutro sprawdzę, a w jaki sposób mogę sprawdzic cewkę świetlną?

    • Odpowiedź ta została zmodyfikowana 1 miesięcy, 3 tygodnie temu przez Zdjęcie profilowe Ziela Ziela.
    p.d
    • Odpowiedź ta została zmodyfikowana 1 miesięcy, 3 tygodnie temu przez Zdjęcie profilowe Ziela Ziela.
    #674481
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 18 973

    miernikiem trzeba sprawdzić rezystancje obwodu cewki oświetleniowej i ew. jaki prąd produkuje – i czy produkuje

    ziuuummmm…. (nie bije piany na PW)
    #674482
    Zdjęcie profilowe Szumek811
    Szumek811
    Użytkownik
    • Postów: 233

    A taka błahostka… bezpiecznik nie spalony ? Ten na akumulatorze.

    Szumi
     
    Czytaj
    REKLAMA

    Torba motocyklowa Junak. Kup teraz

    Jesteś fanem marki Junak i szukasz uniwersalnej torby, którą możesz zabierać ze sobą wszędzie gdzie tylko zechcesz.
    #674483
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 18 973

    skoro rozrusznik, klakson i pass działa to raczej bezpiecznik jest sprawny

    ziuuummmm…. (nie bije piany na PW)
    #674590
    Zdjęcie profilowe Ziela
    Ziela
    Użytkownik
    • Postów: 3

    Apka naprawiona, podlaczylem kabel z akumulatora (plusowy) do zielonego ktory wchodzi do regulatora napięcia i sprawdzalem po koleji kostki, okazalo sie ze jedna ktora idzie do swiatel i zegarów nie łączy, przeciscilem kostke i śmiga, dzięki za rady. Pozdro 😊😁

    p.d
Oglądasz 7 postów - 1 przez 7 (z 7 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie