Aprilia nie odpala na rozrusznik

Dodaj nowy temat na forum

! Forum Motorowery Aprilia nie odpala na rozrusznik

Tagi: 

Ten temat zawiera 13 odpowiedzi, ma 2 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe Rider Rider 3 miesiące, 3 tygodnie temu.

Oglądasz 4 posty - 11 przez 14 (z 14 łącznie)
  • Autor
    Wpisy
  • #669619
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 18 785

    a z jakiego gaźnika na jaki ten znajomy wymienił? skoro od tego się zaczęło to jednak tu bym szukał.

    ziuuummmm…. (nie bije piany na PW)
    #669828
    Zdjęcie profilowe Rider
    Rider
    Użytkownik
    • Postów: 10

    Dziś próbowałem czyścić kable ,sprawdzałem wszystko jest w porządku iskra dobra kompresja dobra benzyna jest bo świeca mokra, ma ktoś jakiś Pomysł?

    Filip
     
    Czytaj
    REKLAMA

    Kup motocykl Triumph i zyskaj do 25%

    Wyprzedaż Triumph w ramach akcji Używany Gwarantowany. Skontaktuj się z autoryzowanym dealerem i kup sprawdzony motocykl z niewielkim przebiegiem bez ryzyka. Skorzystaj także ze specjalnych rabatów w ramach wyprzedaży nowych motocykli z rocznika 2019.
    #669831
    Zdjęcie profilowe Rider
    Rider
    Użytkownik
    • Postów: 10

    Gaźnik był wymieniony z teca 21 na teca 21 tylko nowszy bo w starym pękł kanał nie różni się wiele jedynie tym że ma aluminiową cała obudowę , dysze są takie same

    Filip
    #669892
    Zdjęcie profilowe Rider
    Rider
    Użytkownik
    • Postów: 10

    Przed awaria usunałem urzadzenie ktore zmniejszalo obroty po wlaczeniu ( po nacisnieciu przycisku krecil maksymalnie do 6k obortow) Byl podłaczony do +akulumatora a z drugiej strony wlutowany do czerwonego przewodu wchodzacego do cewko modułu. Czy jest szansa zeby usuniecie tego sprawilo taki problem?

    • Odpowiedź ta została zmodyfikowana 3 miesiące, 3 tygodnie temu przez Zdjęcie profilowe Rider Rider.
    Filip
    • Odpowiedź ta została zmodyfikowana 3 miesiące, 3 tygodnie temu przez Zdjęcie profilowe Rider Rider.
Oglądasz 4 posty - 11 przez 14 (z 14 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie