Aprilia nie odpala na rozrusznik

Dodaj nowy temat na forum

! Forum Motorowery Aprilia nie odpala na rozrusznik

Tagi: 

Ten temat zawiera 13 odpowiedzi, ma 2 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe Rider Rider 6 dni, 5 godzin temu.

Oglądasz 10 postów - 1 przez 10 (z 14 łącznie)
  • Autor
    Wpisy
  • #669293
    Zdjęcie profilowe Rider
    Rider
    Użytkownik
    • Postów: 10

    Witam posiadam aprilie rs 50/90
    Gaźnik tec 21 filtr powietrza revo świeca nowa NGK
    Problem jest taki że nie pali na rozrusznik . Na pych odpala z metra od razu, a na rozrusznik pomimo ładowania akumulatora nie chce zapalić
    Kręci tylko nawet próby z dawaniem paliwa pod świece nic nie dawaly zero odzewu kręci silnik ale nie odpala. Ma ktoś może pomysł co może być nie tak
    Akumulator dobry zmieniany nawet z mojego drugiego motocykla cały czas to samo . Wszystko się zaczęło gdy wrócił od znajomego po wymianie gaźnika i króćca nic więcej. I czy może to być wina przekaźnika bo wygląda jakby za mało amperów dostawał.

    Filip
    #669297
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 18 225

    a czy kiedy kręci rozrusznikiem to ma iskre?
    a czy rozrusznik nie kręci za wolno?

    ziuuummmm…. (nie bije piany na PW)
     
    Czytaj
    REKLAMA

    Poznaj Junaka M12 Vintage 125 na prawo jazdy B

    Bądź oryginalny i wyróżnij się na drodze z Junakiem M12 Vintage 125. Niezawodny silnik z wtryskiem paliwa. Szprychowe, duże koła. System hamulcowy CBS. Do tego matowe malowanie i potężna doza komfortu zarówno podczas jazdy po mieście, jak również wszędzie tam, gdzie poniesie wzrok. Spełnij swoje marzenia o nowym Junaku. Już za 8 799 PLN.
    #669356
    Zdjęcie profilowe Rider
    Rider
    Użytkownik
    • Postów: 10

    Tak iskra jest
    Rozrusznik kreci szybko
    Nie wiem co robić…

    Filip
    #669357
    Zdjęcie profilowe Rider
    Rider
    Użytkownik
    • Postów: 10

    I przekaźnik odpada spinelem ma krótko nadal brak rezultatu
    Czy wina złej regulacji nowego gaźnika jest możliwa?
    Bo wcześniej palił od strzała

    Filip
    #669362
    Zdjęcie profilowe Rider
    Rider
    Użytkownik
    • Postów: 10

    Ma ktoś jakis pomysl co moze byc nie tak? Dzis wyciagnalem rozrusznik szczotki dobre lozyska tez kreci ladnie. A nie moze odpalic silnika …

    Filip
     
    Czytaj
    REKLAMA

    UNIWERSALNE KUFRY BOCZNE. KOMPLET ZA 529,00 zł. Darmowa wysyłka

    Uniwersalne motocyklowe kufry boczne ADV wraz ze stelażami w zestawie. Wykonane z lekkiego, wytrzymałego i odpornego na uderzenia polipropylenu. Posiadają elementy odblaskowe. Zamykane na zamek. Dwa kluczyki w komplecie. Wysyłka w 24h.
    #669364
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 18 225

    wina złej regulacji nowego gaźnika

    tu bym szukał. żaden gaźnik nie jest dobrze wyregulowany „z pudełka”.

    ziuuummmm…. (nie bije piany na PW)
    #669425
    Zdjęcie profilowe Rider
    Rider
    Użytkownik
    • Postów: 10

    No też tak myślę jedynie to pozostaje sprawdzę to i napisze jak cos będę wiedział.

    Filip
    #669600
    Zdjęcie profilowe Rider
    Rider
    Użytkownik
    • Postów: 10

    hmm jest problem zobaczylem ze stoi na wolnych i wywala benzyne tak jakby jej mial za duzo , regulacja ani iglica ani skladem mieszanki nic nie daje.. Czy jest szansa ze dysza wolnych obrotow jest uszkodzona? Rozmiar dyszy jest identyczny jak w poprzednim gazniku ktory dzialal bez problemow

    Filip
    #669602
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 18 225

    skąd wywala benzyne?

    ziuuummmm…. (nie bije piany na PW)
    #669606
    Zdjęcie profilowe Rider
    Rider
    Użytkownik
    • Postów: 10

    Nie spała tylko wyrzuca obok rury (widać jak cieknie z cylindra
    Zmiana dyszy nic nie dała
    Regulacja też nic nie chce dać co może być problemem?

    Filip
Oglądasz 10 postów - 1 przez 10 (z 14 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie