Aprilia Leonardo150 problem z wchodzeniem na obroty w jezdze

Wyświetla 1 wpisy z $
  • Autor
    Wpisy
  • #150758 Reply
    PiotrxMoto
    Użytkownik
    • 1
    • Postów: 0
    • Postów: 1

    Witam kupiłem niedawno aprilie Leonardo 150 i mam z nią taki problem ze jak dłużej postoi to długo ja trzeba kręcić żeby odpaliła. Drugi problem jest taki ze jak jadę i manetkę na opór wezmę to chwile idzie a później tak jakby paliwa nie było lub coś i nie możne wejść na obroty i jest tak zawsze kiedy dam gazu jednak dodam że gdy dam gazu i tak przytkam trochę ta dziurkę od filtra wstępnego to idzie normalnie. Dodam jeszcze ze ta membrana w gaźniku jest jakaś poklejona na silikon widać ze były w niej 4 dziurki takie pęknięcia i ta membrana jest taka sztywna jakaś,wcześniej miałem Leonardo 125 i ta membrana była bardziej taka miętka. Prosze o pomoc. 😐

    #150764 Reply
    martin1996a
    Użytkownik
    • 47
    • Postów: 499
    • Postów: 546

    Z tego co wyczytalem to sprawdz przewody paliwowe,filtry, regulacja gaźnika a jak to nic nieda to wymiana gaźnika . acha sprawdź jeszcze świece bo to ona może być problemem przy dłuższym postoju bo umnie też tak było w 50 świeca była prawie cala popękana i tak nie odpalał

    REKLAMA

    Zontes U1 125: Poczuj wszechstronność i moc

    Poznaj nowy Zontes U1 125 z najbogatszym wyposażeniem w klasie. Odkryj moc systemu oświetlenia full LED. Poczuj osiągi silnika 14.6 KM. Doceń niesamowitą wszechstronność. Przyjrzyj się z bliska każdemu detalowi.

Wyświetla 1 wpisy z $
Odpowiedz na: Aprilia Leonardo150 problem z wchodzeniem na obroty w jezdze
Twoje informacje:




Back to top button