Aprila sr nie odpala na el.rozrusznik

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #203256 Reply
    Anonim
    Gość
    • 4 484
    • Postów: 85 276
    • Postów: 89 760

    Witam mam aprilie sr momentalnie przestała odpalać na el rozrusznik.Na kopa pali od razu wykluczam akumulator wymieniłem świece na br8hs oraz (fajke) moje objawy tak jak by nie dostawała paliwa lecz świeca jest wilgna co wy sadzicie ?

    #203257 Reply
    Anonim
    Gość
    • 4 484
    • Postów: 85 276
    • Postów: 89 760

    A kręci rozrusznik? słychać inny dźwięk niż przedtem z rozrusznikaż

    #203258 Reply
    Anonim
    Gość
    • 4 484
    • Postów: 85 276
    • Postów: 89 760

    tak rozrusznik kreci walem dzwiek taki sam jak wczesniej

    #203259 Reply
    Anonim
    Gość
    • 4 484
    • Postów: 85 276
    • Postów: 89 760

    kopałka szybciej obraca wałem , jest zimno moze poprostu obroty z rozusznika nie wyrabiają, poczekaj na cieplejsze dni 🙂

    #203260 Reply
    Anonim
    Gość
    • 4 484
    • Postów: 85 276
    • Postów: 89 760

    no nie był bym taki pewien problem powstał w połowie sięrpnia a wtedy było jeszcze ciepło

    #203261 Reply
    Anonim
    Gość
    • 4 484
    • Postów: 85 276
    • Postów: 89 760

    ssanie automat czy ręczne? podłącz prostownik do akumulatora i spróbuj na nim odpalić…

    #203262 Reply
    Anonim
    Gość
    • 4 484
    • Postów: 85 276
    • Postów: 89 760

    jest ssanie automatyczne próbowałem również opcji z prostownikiem

    [ Dodano: 04-01-2012, 21:58 ]
    hmm wiecie co zastanawiam się nad taka opcja tylko muszę znać wasze zdanie czy w ogóle się za to zabierać kiedyś jechałem i wjeżdżając do sb do domu skuter mi sam zgasł kiedy zszedł z obrotów próbowałem go uruchomić przez wymianę świecy nic nie dało ani na kopa a na starter to nie było mowy kiedy odpalił i chodził na wolnych obrotach po chwili gas a jak się go odpaliło i dało na gas to muł i zdechł wtedy wyczyściłem gaźnik i wszystko wróciło do normy aby przestał odpalać ze startera el. myślę ze może coś się dostało pod zawór membranowy co o tym sądzicie ?

    #203263 Reply
    Anonim
    Gość
    • 4 484
    • Postów: 85 276
    • Postów: 89 760

    Mysle, że temat w zlym dziale.

    Poza tym regulacja gaźnika, kontrola kompresji ii będzie wszystko jasne.
    Jesli rozrusznik krecil tak samo szybko, jak krecil to tylko wina gaźnika albo braku kompresji.
    Na kopa masz wieksza kompresje, bo szybciej kreci się wal.

    #203264 Reply
    Anonim
    Gość
    • 4 484
    • Postów: 85 276
    • Postów: 89 760

    czyli może byc przyczyna wytartych pierścieni i cylka ? Ale czy wtedy by skuter stracił na mocy mój ciągnie jak wcześniej

    #203265 Reply
    Anonim
    Gość
    • 4 484
    • Postów: 85 276
    • Postów: 89 760

    Jakieś zmiany powinny być. Słaba kompresja odbija się głównie na trudniejszym odpalaniu, osiągach i spalaniu

    #203266 Reply
    Anonim
    Gość
    • 4 484
    • Postów: 85 276
    • Postów: 89 760

    no skuter nie dawno trochę ciezej odpałał mosiałem dłuzej krecic ale odpalił a teraz wcale

    #203267 Reply
    Anonim
    Gość
    • 4 484
    • Postów: 85 276
    • Postów: 89 760

    Na moje to coś z elektryką ;/ może jak włączasz starter to jakaś blokada zapłonu się załączaż A na kopke tak nie ma może?? Może immobilizer masz hehe

    #203268 Reply
    Anonim
    Gość
    • 4 484
    • Postów: 85 276
    • Postów: 89 760

    nie nie zalacza się blokad nie mam imobilaisera xd jak kopie to jest całkiem co innego odpala na dotyk

    #203269 Reply
    Anonim
    Gość
    • 4 484
    • Postów: 85 276
    • Postów: 89 760

    a sprawdź czy jest iskra jak kręcisz rozrusznikiem 😉

    jak jest to raczej kompresja albo te membranki pod gaźnikiem prawdopodobnie 😕

    #203270 Reply
    Anonim
    Gość
    • 4 484
    • Postów: 85 276
    • Postów: 89 760

    Na poczatek patrz na kompresje a pozniej mozesz zazcac czyscic i ustawiac gaźnik…

Wyświetla 1 wpisów z $
Odpowiedz na: Aprila sr nie odpala na el.rozrusznik
Twoje informacje:




Back to top button