Aprila sr nie odpala na el.rozrusznik

Dodaj nowy temat na forum

! Forum Archiwum Jednoślad.pl (2005-2010) Aprila sr nie odpala na el.rozrusznik

Ten temat zawiera 14 odpowiedzi, ma 1 głos i był aktualizowany ostatnio przez  Anonimowy 7 lata, 3 miesiące temu.

Oglądasz 10 postów - 1 przez 10 (z 15 łącznie)
  • Autor
    Wpisy
  • #203256

    Anonimowy
    • Postów: 0

    Witam mam aprilie sr momentalnie przestała odpalać na el rozrusznik.Na kopa pali od razu wykluczam akumulator wymieniłem świece na br8hs oraz (fajke) moje objawy tak jak by nie dostawała paliwa lecz świeca jest wilgna co wy sadzicie ?

    #203257

    Anonimowy
    • Postów: 0

    A kręci rozrusznik? słychać inny dźwięk niż przedtem z rozrusznikaż

    #203258

    Anonimowy
    • Postów: 0

    tak rozrusznik kreci walem dzwiek taki sam jak wczesniej

     
    Czytaj
    REKLAMA

    PRZESIĄDŹ SIĘ NA MIEJSKĄ 125!


    Odbierz pakiet akcesoriów o wartości 400 zł i ruszaj w miasto.
    #203259

    Anonimowy
    • Postów: 0

    kopałka szybciej obraca wałem , jest zimno moze poprostu obroty z rozusznika nie wyrabiają, poczekaj na cieplejsze dni 🙂

    #203260

    Anonimowy
    • Postów: 0

    no nie był bym taki pewien problem powstał w połowie sięrpnia a wtedy było jeszcze ciepło

    #203261

    Anonimowy
    • Postów: 0

    ssanie automat czy ręczne? podłącz prostownik do akumulatora i spróbuj na nim odpalić…

    #203262

    Anonimowy
    • Postów: 0

    jest ssanie automatyczne próbowałem również opcji z prostownikiem

    [ Dodano: 04-01-2012, 21:58 ]
    hmm wiecie co zastanawiam się nad taka opcja tylko muszę znać wasze zdanie czy w ogóle się za to zabierać kiedyś jechałem i wjeżdżając do sb do domu skuter mi sam zgasł kiedy zszedł z obrotów próbowałem go uruchomić przez wymianę świecy nic nie dało ani na kopa a na starter to nie było mowy kiedy odpalił i chodził na wolnych obrotach po chwili gas a jak się go odpaliło i dało na gas to muł i zdechł wtedy wyczyściłem gaźnik i wszystko wróciło do normy aby przestał odpalać ze startera el. myślę ze może coś się dostało pod zawór membranowy co o tym sądzicie ?

    #203263

    Anonimowy
    • Postów: 0

    Mysle, że temat w zlym dziale.

    Poza tym regulacja gaźnika, kontrola kompresji ii będzie wszystko jasne.
    Jesli rozrusznik krecil tak samo szybko, jak krecil to tylko wina gaźnika albo braku kompresji.
    Na kopa masz wieksza kompresje, bo szybciej kreci się wal.

    #203264

    Anonimowy
    • Postów: 0

    czyli może byc przyczyna wytartych pierścieni i cylka ? Ale czy wtedy by skuter stracił na mocy mój ciągnie jak wcześniej

    #203265

    Anonimowy
    • Postów: 0

    Jakieś zmiany powinny być. Słaba kompresja odbija się głównie na trudniejszym odpalaniu, osiągach i spalaniu

Oglądasz 10 postów - 1 przez 10 (z 15 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie