Aprila rs50 /90 2001 am6 2t

Ten temat zawiera 6 odpowiedzi, ma 3 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe Misiek Kamil Misiek Kamil 1 lat temu.

  • Autor
    Wpisy
  • #675285 Odpowiedź
    Zdjęcie profilowe Misiek Kamil
    Misiek Kamil
    Użytkownik
    • Postów: 13

    Witam. Mam o to problem przed wymiana cylindra z 50 na 90 mialem problemy z odpalanie.tylko na popych, chyba ze troche postal i sie zagrzał to po wyłączeniu Odpalal. Ale to juz przeszłość bo jest nowe pozespoly 90 cm po wymianie nie odpala z rozrusznika tylko na popych chyba ze przytrzymać sie gas to odpali ale trzeba trzymać gas bo inaczej gaśnie. Prosze o pomoc. Mam wszystko oryginalne. Garznik po renowacji bo z niego cieklo.

  • #675298 Odpowiedź
    Zdjęcie profilowe Szumek811
    Szumek811
    Użytkownik
    • Postów: 883

    Zła regulacja gaźnika, zbyt bogata mieszanka i nie jest w stanie utrzymać wolnych obrotów.

    Nie pomagam na priv 😉
  • #675302 Odpowiedź
    Zdjęcie profilowe Misiek Kamil
    Misiek Kamil
    Użytkownik
    • Postów: 13

    Dziekuje za odp wiendz jak ustawie obroty to juz bedzie wszystko ok.

  • #675305 Odpowiedź
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 20 736

    wiendz jak wyregulujesz gaśnik (dysze, dolot, iglica) to bedzie ok. tutaj na samej regulacji wolnych obrotów sie sprawa nie kończy.

    ziuuummmm…. (nie bije piany na PW)
  • #675309 Odpowiedź
    Zdjęcie profilowe Misiek Kamil
    Misiek Kamil
    Użytkownik
    • Postów: 13

    To znaczy. O co chodzi w tym dolocie. I co dalej.

  • #675311 Odpowiedź
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 20 736

    to znaczy że musisz dobrac dysze paliwa do aktualnych potrzeb cylindra z poprawką na możliwości dostarczenia powietrza przez dolot. a potem to wyregulować w całym zakresie obrotów – od wolnych po maxa

    ziuuummmm…. (nie bije piany na PW)
  • #675419 Odpowiedź
    Zdjęcie profilowe Misiek Kamil
    Misiek Kamil
    Użytkownik
    • Postów: 13

    Dzieki za pomoc wszystko zrobilem iglice dalem na 2 i juz trzyma obroty. Ale MiGa mi lampka jak odpalam od postoju N aż prawie gaśnie nie wiem czy to wina aku czy cos dalszego.

Odpowiedz do: Aprila rs50 /90 2001 am6 2t
Informacje o Tobie:




Back to top button