akumulator- ładowanie. HELP!

Dodaj nowy temat na forum

! Forum Archiwum Jednoślad.pl (2005-2010) akumulator- ładowanie. HELP!

Ten temat zawiera 10 odpowiedzi, ma 1 głos i był aktualizowany ostatnio przez  Anonimowy 12 lata, 3 miesiące temu.

Oglądasz 10 postów - 1 przez 10 (z 11 łącznie)
  • Autor
    Wpisy
  • #274674 Odpowiedź

    Anonimowy
    • Postów: 0

    w ogóle nie ładuje mi akumulatora w czasie jazdy. cały czas świeci mi się kontrolka aku. jaka moze byc przyczyna? mierzyłem napięcie wynosi ok 12V czyli tyle co akumulator. jak zdejmuje klemy od akumulatora gdy silnik chodzi to nie gaśnie. napięcie na regulatorze napięci jest. kola magnesowego nie ściagałem by dostać się do prądnicy bo nie posiadam ściągacza. Co to moze byc? prądnica? cewka? zażniedziałe kable? kiedyś na kilkanaście sekund zgasła mi ta kontrolka…

    #274675 Odpowiedź

    Anonimowy
    • Postów: 0

    Kontrolka się swieci a rozrusznik kreci? Moze ci się odlaczyl?? Sprawdz bezpieczniki

     
    Czytaj
    REKLAMA

    NOWY MOTOCYKL BMW R 18.

    Nowy R 18 sięga do naszej historii oraz ikonicznych cech, które konsekwentnie rozwijaliśmy przez lata. Rezultat: pełen charakteru z cruiser z największym silnikiem typu bokser, jaki kiedykolwiek zbudowaliśmy i ponadczasowymi elementami designu, takimi jak np. biała podwójna linia w R 18 First Edition.
    #274676 Odpowiedź

    Anonimowy
    • Postów: 0

    rozrusznik kręci a kontrolka świeci cały czas i nie ma ładowania bo aku pada. bezpieczniki wymieniałem na nowe centis usu?? to co masz w polu skuter… Chyba nie muszę mówić dlaczego. I z łaski swojej używaj wielkich liter/ Typhoon13

    [ Dodano: 2008-07-25, 15:21 ]
    Nikt na tym forum nie potrafi pomóc?

    #274677 Odpowiedź

    Anonimowy
    • Postów: 0

    Co rozumiesz poprzez „napięcie na regulatorze napięci jest.” ❓
    Podaj model i rok skutera. Jeśli świeci się kontrolka to oznacza, że usterka najprawdopodobniej leży jeszcze przed regulatorem…

    #274678 Odpowiedź

    Anonimowy
    • Postów: 0

    Z tego co wiem ładowanie powinno o trochę przekraczaż 12V mniej więcej 13-14V
    Jeżeli źle mówił poprawcie i przepraszam 🙄

    sprawdź wszystkie kable, które „wychodzł” od aku do reszty układu. najprawdopodobniej któryś z kabli mógł się obluzowałbędą zażniedział tak jak sugeroważe?. Najlepiej oddaż to komuś kto ma o tym pojęcie np. elektryk samochodowy

     
    Czytaj
    REKLAMA

    KUFER MOTOCYKLOWY VBOX ZA 172,51 PLN. Ekspresowa wysyłka.

    Uniwersalny kufer motocyklowy 29L ze zintegrowanym odblaskiem. Komplet wraz z podstawą do łatwej instalacji.

    #274679 Odpowiedź

    Anonimowy
    • Postów: 0

    Wez miernik, sprawdź napiecie z aku na wylaczonym silniku, odpal i znowu sprawdź. U mnie jak jest nieodpalony jest 12.65 a jak odpale to trochę ponad 14

    #274680 Odpowiedź

    Anonimowy
    • Postów: 0

    Dzięki za odpowiedzi. to ze napiecie na regulatorze jest rozumiem ze on dziala i to nie jego wina. Sprawdzażem napięcie i na odpalonym i nieodpalonym jest takie samo czyli około 12V moze 12.65 jak u Ciebie.

    #274681 Odpowiedź

    Anonimowy
    • Postów: 0

    Więc jeśli masz pewność, że jest on sprawny to sprawdź wszystko przed nim (kable, cewki itp.).

    #274682 Odpowiedź

    Anonimowy
    • Postów: 0

    cewka będzie dobra bo jest iskra. ide posprawdzaż kable itp a jak nic nie zrobie to w poniedziałek do elektryka :573:

    #274683 Odpowiedź

    Anonimowy
    • Postów: 0

    To że iskra jest to jeszcze nic nie znaczy, bowiem napięcie na regulator idzie z innych odczep?w cewki.

Oglądasz 10 postów - 1 przez 10 (z 11 łącznie)
Odpowiedz do: akumulator- ładowanie. HELP!
Informacje o Tobie: