akumulator

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #282863
    Anonim
    Gość
    • 4 533
    • 89 924Postów:

    Witam…Mam problem z aku, poniewaz jak go naladuje to na drugi dzien jest rozladowany;/ Niewiem czym to jest spowodowane… Mozecie mi powiedziec gdzie znajduje się pradnica w skuterze ktora laduje aku?

    #282864
    Anonim
    Gość
    • 4 533
    • 89 924Postów:

    A akumulator jest nowy? Bo jak nie, to najpewniej zakończył swój żywot i należy zakupić nowy 🙂 swoją drogą polecam żelowy bez obsługowy, najmniej z nimi problemów jest.

    #282865
    Anonim
    Gość
    • 4 533
    • 89 924Postów:

    no ale co mi z tego ze kupie nowy aku??jak moze gdzieś byc cos nie tak i znowu będzie się rozladowywal;/ :-/

    #282866
    Anonim
    Gość
    • 4 533
    • 89 924Postów:

    Zużycie akumulatora objawia się właśnie w taki sposób jaki napisliście, więc najprawdopodobniej jest zużyty. Najlepiej pożycz od kogoś aku i wtedy zobacz czy będzie się działo tak samo. Jeśli nie, kup nowy – jeśli tak, wtedy będziemy myśleć. Nie ma co gdybać.

    #282867
    Anonim
    Gość
    • 4 533
    • 89 924Postów:

    hmm..niebede pozyczal od kogos aku bo jak jemu zwale to bede jeszcze mu musial kupowac :-/ mam zalozone neony i moze cos jest nie tak,wiec doleje wody do aku jak będzie mało(woda ma zakrywac te w srodku to takie co jest) naladuje i zobacze co będzie się dzialo :-/

    #282868
    Anonim
    Gość
    • 4 533
    • 89 924Postów:

    Może jak robiłeś instalacje to zrobiłeś gdzieś zwarcie i wyładowywujesz aku? Ale najprawdopodobniej musisz kupić nowy i nie będzie problemu, ja miałem tak samo.

    #282869
    Anonim
    Gość
    • 4 533
    • 89 924Postów:

    Jest sposób na sprawdzenie aku. weź woltomierz i sprawdź ile ma bez niczego – nie przekręcaj stacyjki. Najlepiej jak będzie miał ok. 13. Potem podłącz aku pod jakąś cewkę (jakieś uzwojenie)- żeby miał obciążenie – na woltomierzu nie powinno spaść poniżej 12 – jak spadnie to kaplica i nowy aku do kupienia. Warto jeszcze sprawdzić czy masz dobre ładowanie. Po prostu wykręć aku i odpal z kopki – jak odpali i po jakimś czasie zgaśnie lub nie zgaśnie w ogóle to ładowanie jest jak nie odpali to masz przyczyne rozładowanego aku. Warto przejrzeć instalacją czy nie masz gdzieś przedartej izolacji kabla – to może był też przyczyną.

    #282870
    Anonim
    Gość
    • 4 533
    • 89 924Postów:

    Nie do końca tak jest… Ciężko znaleźć taką cewkę – np przekaźnika ma za duży opór, jeśli dasz zbyt mały to zrobisz najzwyklejsze zwarcie… Na początek podłącz najzwyklejszy woltomierz i zanotuj napięci przy zgaszonym i odpalonym silniku. Jeśli będą prawidłowe to sprawdzisz pobór prądu – jeśli on też będzie normalny to akumulator do wymiany.

    #282871
    Anonim
    Gość
    • 4 533
    • 89 924Postów:

    Przecież jak skuter ma alternator to nie odpali bez aku(Przynajmniej mój pan od fizyki tak mówił.) i to też żadna metoda do sprawdzenia.

    #282872
    Anonim
    Gość
    • 4 533
    • 89 924Postów:

    ~nsb – Jakaś nowa teoria ❓ Alternator przekształca ruch na prąd, który jest stabilizowany przez regulator napięci, a następnie ładuje akumulator… Jeśli go nie będzie to ten prąd pójdzie np na kierunkowskazy ale co to ma do tego czy skuter odpali PS oczywiście musisz odpali go z kopniaka…

    #282873
    Anonim
    Gość
    • 4 533
    • 89 924Postów:

    Wiem wiem ale on mówił że do rozruchu alternatora potrzebna jest jakaś większa energia bo pytałem go czemu mój sqt pali bez akumlatora a kolegi nie i tak mi to uzasadnil

    #282874
    Anonim
    Gość
    • 4 533
    • 89 924Postów:

    nsb napisał:

    Przecież jak skuter ma alternator to nie odpali bez aku(Przynajmniej mój pan od fizyki tak mówił.) i to też żadna metoda do sprawdzenia.

    Ten twój Pan do fizyki (ciemne ciało pedagogiczne) może się na fizyce zna ale nie na elektryce skuterów. Mówiłem że twojemu koledze nie odpala bez aku – ma zwarcie na masie – dlatego. priqso – kup bezobsługowy i spokój i sprawdź przy okazji jak będzie ci się chciało całą wiązkę – zapytasz jak – bateria+żaróweczka+kabelki – kolorami wiązkę sprawdzaj czy wszystkie przewody dadzą ci światło na żarówce. Ja miałem kiedyś odkręconą masę i to było przyczyną rozładowanego aku i braku świateł. (a żeby dojść do mocowania masy musiałem sq wybebeszyć)

    #282875
    Anonim
    Gość
    • 4 533
    • 89 924Postów:

    Ja sobie zrobilem audio w Neosie i tez mam problem.. a mianowicie podlaczylem radio samochodowe bezposrednio pod akumulator.. do radia glosnik.. i wszystko cacy gra i wogule.. tylko ze nie wiem jak to zrobilem ale urwalem(i pol zostalo) od akumulatora jeden z tych wystajacych mocowani na kabelki(niestety nie wiem jak to nazwac ale chyba wiecie o co chodzi), to okrecilem koncowke od cewki kablem od radia owinolem dookola tego co mi zostalo przy akumulatorze i gra.. ale po 2-3 dniach cala elektronika w bzyku się poje****, starter nie kreci, radio nie gra, kierunki i swiatlo stopu tez na zaplonie nie dzialaja ( a zawsze dzialaly), swiatla i kierunki mam dobiero jak go odpale:/ a radia nie mam wcale… podlaczalem drugi akumulator… i jest to samo..:/ NIECH SIE WYPOWIE KTOS KTO MA POJECIE..PROSZE:] I Z GORY DZIEKUJE

    #282876
    Anonim
    Gość
    • 4 533
    • 89 924Postów:

    I po kiego badyla to skopiowałeś ze swojego topicu? ;| Imbecyle. ZAMYKAM.

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button