Kymco Agility 4T – problem z przyspieszeniem – uzupełnienie.

Dodaj nowy temat na forum

! Forum Serwis Kymco Agility 4T – problem z przyspieszeniem – uzupełnienie.

Ten temat zawiera 2 odpowiedzi, ma 2 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe Sparrow93 Sparrow93 5 lata, 8 miesiące temu.

Oglądasz 3 posty - 1 przez 3 (z 3 łącznie)
  • Autor
    Wpisy
  • #135819
    Zdjęcie profilowe Futomaki
    Futomaki
    Użytkownik
    • Postów: 5

    Jeszcze jedna sprawa z tym przyspieszeniem. Trochę go potestowałem i wygląda na to, że raz jest dobrze, a raz źle. Dajmy na to na pięć ruszeń ze świateł, dwa razy rozpędza się płynnie w około 20 sekund, a trzy razy zawisa gdzieś w okolicach 25kmh, powoli idzie do 40kmh i dopiero tam dostaje kopa i leci do 55kmh (wszystko licznikowe) – wtedy całość przyspieszenia zajmuje mu ok 30 sekund.

    Jak jedzie dobrze, to słychać, że równo obroty rosną. Jak jest źle, to obroty bardzo szybko robią się wysokie i na tych wysokich obrotach zawisa, po czym w okolicach 40kmh słychać, ze obroty spadają, czuć aż szarpnięcie przodu i dostaje przyśpieszenia, a obroty znowu równomiernie rosną.

    Coś to pomaga w diagnozie?

    #135820
    Zdjęcie profilowe aro550
    aro550
    Użytkownik
    • Postów: 20

    Nie ślizga Ci się sprzegło przypadkiem ?

    #135834
    Zdjęcie profilowe Sparrow93
    Sparrow93
    Użytkownik
    • Postów: 298

    Albo wariator albo korektor momentu obrotowego się zrąbał…

    Sparrow
     
    Czytaj
    REKLAMA

    Barton daje 400 zł do wykorzystania na akcesoria

    Kup motocykl Barton Cafe Racer lub Barton Travel, zarejestruj zakup i skonfiguruj dla siebie pakiet dodatków o wartości 400 zł gratis.
Oglądasz 3 posty - 1 przez 3 (z 3 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie