aerox- słabo idzie??;/

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #42497
    tulus212
    Użytkownik
    • Postów: 40

    Witam!
    Kupiłem ostatnio yamahe aerox 50cc 2008r. z przebiegiem 6tys. km.
    gdy kupiłem miala blokniety modul do 25km/h (tak do 25 bo z niemiec sprowadzana)
    postanowilem wymienic modul. gdy to zrobilem lecial mi 45km/h i tutaj mam tez pytanie dlaczego 45 a nie 55 jak to robia inne roxy ??co moge miec zle?? bo pozniej odblokowalem blokade z wariatora i idzie mi teraz 70 no 75 jak mu cos pojdzie dobrze na prostej.
    maxymalnie jechalem nim 80km/h z niezlej gorki.
    co mu moze byc?? jaki moze byc powod takich osiagow?? bo ogolnie az tak szybko do tej 70 nie przyspiesza .. najpierw 60-65.. i jakos do 70..
    nie czyscilem i nie patrzylem wgl gaznika jeszcze. co moze byc z nim?? filtr powietrza czyscilem.. pasek w dobrym stanie.. jedynie co mi do glowy przychodzi to albo wgl zapchany/zabrudzony gaznik a w nim jeszcze dysza zamala albo tez rolki czy wariator zuzyty.. jak sadzicie?? prosze o pomocna odp. bo moim zdaniem nawet jak tak patrzylem filmiki innych to zwawsze byly i te 80-85 szybciej wbijaly niz u mnie 70 .. mimo iz idzie z czasem 75..

    #42500
    Kisiu1981
    Użytkownik
    • Postów: 4 647

    A nie masz zawirowywacza spalin? To taka rurka przy kolektorze wydechowym… Może zwężka przy gaźniku lub filtrze powietrza. Nie wiem jak tam blokują w tej Szwabolandii…

    REKLAMA

    Zontes U1 125: Poczuj wszechstronność i moc

    Poznaj nowy Zontes U1 125 z najbogatszym wyposażeniem w klasie. Odkryj moc systemu oświetlenia full LED. Poczuj osiągi silnika 14.6 KM. Doceń niesamowitą wszechstronność. Przyjrzyj się z bliska każdemu detalowi.

    #42504
    MichalWujak
    Użytkownik
    • Postów: 596

    Niestety, z mopedami mogą być większe problemy niż tylko moduł, bo blokad może być w nim więcej. Tak jak pisze kisiu warto sprawdzić filtr powietrza i wydech. Dysza w gaźniku też może być zbyt mała. Ale ogólnie nie radzę się sugerować tym, co piszą na forach. Sam, gdy kupowałem motorower 2T czytałem teksty typu „Po odblokowaniu wyciąga 90km/h” itp. Rzuciłem się jak szczerbaty na suchary, a okazało się, że 70-74km/h na serii to jest maks. Silniki Minarelli AC i LC oraz biegówki AM4,5,6 mają to do siebie, że dobrze się tuningują, stąd ich popularność. Seryjne silniki są zbliżone osiągami do innych silników, dlatego też nie oczekiwałbym po Roxie cudów.

    PS. Jeżeli od początku Rox jeździł zblokowany do 25km/h na module, to nie wiadomo, czy silnik się dobrze dotarł. Radziłbym dla pewności podjechać do warsztatu zmierzyć sprężanie…

    #42564
    tulus212
    Użytkownik
    • Postów: 40

    gdybym wyczyscil wszystko i wgl. to co bym musial wymienic by mi poszedl 85-90??
    jaki wydech polecacie badz rolki wariatora bo koledzy ktorzy sie znaja mowia zebym tez mogl rolki sprawdzic i wymienic… a wydech mam taki: Tecnigas Silent Pro Minarelli
    seria nie jest ale sport raczej tez nie..;D

    #68948
    tulus212
    Użytkownik
    • Postów: 40

    Sorki za odświeżenie ale wydaję mi się to lepsze od zakładania nowego tematu.
    Wydech sprawdziłem- blokad nie ma, gaźnik wyregulował kolega (nie jestem pewien czy w 100%). Kupiłem ostatnio wariator Malossi Multivar i w zestawie dostałem rolki 7gram i centralkę białą. Jedynie założyłem rolki, za centralkę się nie brałem. Wymiana wariatora nic nie dała na przyśpieszeniu jak i vmaxie :/. Kupiłem zestaw rolek testowych o wagach: 4,2; 5,1; 5,6; 6,3gram. Zakładałem kolejno lecz efektów na vmaxie nie było, jedynie obroty i przyśpieszenie się zmieniały. Ostatnio moduł zaczął mi „bzyczeć” od razu po włączeniu zasilania stacyjką. Czy to jego wina czy może centralki, której nie wymieniałem?
    Dyszy oraz kompresji na razie nie mierzyłem. Pomocy czego to może być wina bo czuć, brak mocy ;/

    #69704
    tulus212
    Użytkownik
    • Postów: 40

    odświeżam.

    #69705
    szyszu3
    Użytkownik
    • Postów: 837

    może kijowej jakości moduł.. I centralke też wymień bo ona jest przystosowana specjalnie do tych rolek.

    #69799
    tulus212
    Użytkownik
    • Postów: 40

    ale chce być pewny na 100% czy moduł jest zły. Bo nie mam zamiaru kupować czegoś co i tak mi nic nie da.
    Jak sprawdzić czy te bzyczenie na nic nie wpływa? A może ma przebicie?
    Dam znać jak wymienię centralkę.
    A co do napędu to wydaje mi się, że zależy jego regulacja głównie od rolek i jedynie tej centralki białej bo inna to z pewnością była by za twarda.
    HELP ! :/

    #70450
    tulus212
    Użytkownik
    • Postów: 40

    up

    #70478
    Maniek_smolarek
    Użytkownik
    • Postów: 559

    Jaki masz kolor swiecy?
    Po bzyczeniu nikt Ci nie powie czy cos jest dobre czy zle jesli boisz sie cos wymieniac to setwis wita :P. W Kymco przy wlaczeniu zaplonu jak by syczalo ale to wtrysk sie przygotowywuje.
    i co chcesz powiedziec przez „slabo idzie”. Rakieta to nigdy nie bedzie 😛

    Jaki masz v-max i przyspieszenie od 0-50/h

    #70628
    tulus212
    Użytkownik
    • Postów: 40

    przyśpieszenie do 50 właśnie nie jest rakieta
    muszę sprawdzić kompresję i dam znać.
    ludzi nie piszcie mi ze rakieta nie bd bo kolega ma i duuuzo lepiej mu chodzi :]
    a słabo jedzie znaczy, vmax słaby i wgl te przyśpieszenie.
    a i jakie wymiary do aeroxa są pierścieni tłokowych? (mam cylek RMS Standard 50cc) i czy firma PRIMA ma dobre produkty??

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button