Aerox Problem z Napędem

Dodaj nowy temat na forum

! Forum Serwis Aerox Problem z Napędem

Ten temat zawiera 3 odpowiedzi, ma 2 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe Wombat Wombat 4 lata, 4 miesiące temu.

Oglądasz 4 posty - 1 przez 4 (z 4 łącznie)
  • Autor
    Wpisy
  • #183019
    Zdjęcie profilowe sebek1201
    sebek1201
    Użytkownik
    • Postów: 17

    Witam. Mam problem z moją Roxaną. Chodzi o to że ma mało mocy na starcie i muła do 20. Wcześniej ruszał z wysokich obrotów i mnie to denerwowało więc zmieniłem sprężynki sprzęgła na miększe i nie chce się zbierać. Chodzi mi oto żeby ruszał z niskich i miał dużo mocy bez muła.

    #183035
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 17 810

    edit:

    przecież tydzień temu o tym samym biłes piane. Ja sie tu produkuje i bez sensu bo drugi raz to samo.
    NIC SIE NIE ZMIENIŁO. Dalej musisz to wyregulować metoda prób i błędów.

    ziuuummmm…. (nie bije piany na PW)
     
    Czytaj
    REKLAMA

    SŁONECZNA OFERTA SUZUKI

    AdvertisementStreet czy Adventure? Teraz w tej samej cenie!
    #183039
    Zdjęcie profilowe sebek1201
    sebek1201
    Użytkownik
    • Postów: 17

    Tylko rolki czy zmienić też centralke

    #183044
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 17 810

    co trzeba

    ziuuummmm…. (nie bije piany na PW)
Oglądasz 4 posty - 1 przez 4 (z 4 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie