Łożysko na wale:/ <problem>

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #236542 Reply
    Anonim
    Gość
    • 4 512
    • Postów: 85 324
    • Postów: 89 836

    Witam!!!
    Mam problem z łożyskiem na wale:/
    Zaczołem składac simsona no i podgrzałem karter wkładam łożyska jest ok…
    Po chwili chciałem włożyć wał no i nie pomyslałem i dup*, weszedł wał tak do połowy i lipa:/
    wyjołem łożystko z wałem i kurde nie wiem jak to teraz zrobić zeby to łożysko albo wyjąć albo włożyć dalej:/

    #236543 Reply
    Anonim
    Gość
    • 4 512
    • Postów: 85 324
    • Postów: 89 836

    ja je wpukiwalem w peugeocie stare lozysko nalozylem na nowe i dookola delikatnie pukalem i weszlo i ladnie jest 😉 a jak wal nie chce wejd to go lekko gumowym mlotkiem puknij

    REKLAMA

    SCORPION EXO 520 AIR

    Zobacz co oferuje najlepszy kask motocyklowy w segmencie.

    #236544 Reply
    Anonim
    Gość
    • 4 512
    • Postów: 85 324
    • Postów: 89 836

    kurde ni huhu nie chce zejśc:/

    #236545 Reply
    Anonim
    Gość
    • 4 512
    • Postów: 85 324
    • Postów: 89 836

    a chcesz wyciagnac ??? to od drugiej str delikatnie po kowalsku czyli mlotej i srubokret i popukaj naokolo jak tak się z 5 min z jednym meczylem ale zeszlo 😉

    #236546 Reply
    Anonim
    Gość
    • 4 512
    • Postów: 85 324
    • Postów: 89 836

    Nom teraz to lepiej by było go zdjąc:)A mogę wał w imadło włorzyć czy nie bardzo?

    [ Dodano: 31-07-2009, 18:18 ]
    Ok dzięki za pomoc:) po problemie juz

Wyświetla 1 wpisów z $
Odpowiedz na: Łożysko na wale:/ <problem>
Twoje informacje:




Back to top button