4T przerywa – pomocy.

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #141626
    lbochen
    Użytkownik
    • 1
    • 10Postów:

    Witam, mam pewien problem ze swoim 4t, nie mogłem nigdzie znaleźć sensownych informacji jak sobie z nim poradzić. Niedawno wymieniłem w skuterze cylinder wraz z tłokiem na 72ccm, przejechałem juz około 200km i skuter zaczyna coraz gorzej chodzic, czasami zdaża się, że przez chwile dobrze jedzie, ale to sporadycznie i zwłaszcza gdy jest zimny do mamentu gdy 1 raz odejmę mu gazu. Przy obrotach w granicach 3000 zaczyna przerywać, gażnik juz dwukrotnie czyściłem, próby jakiejkolwiek regulacji kończą się tym, że jest jeszcze gorzej, problem nasila się gdy zmienię filter na stożek, dysza została wymieniona i to jest problem, bo nie wiem na jaką ale do cylindra 80ccm w serwisie kupiona. Ssanie działa, kranik dobrze przepuszcza paliwo, zawory wyregulowane, rozrząd ustawiony prawidłowo. Nie ma różnicy czy jest postawiony na nóżce czy się na nim jedzie przerywa tak samo, ciężko przekroczyć 20km/h.
    PS. iskra dobra, świeca niedawno wymieniona na nową

    przed chwilką podniosłem iglicę i odłączyłem całkowicie ssanie i jest o niebo lepiej, czy w związku z tym problemy mogą być spowodowane zbyt małą dyszą główną?

    #141762
    Anonim
    Nieaktywny
    • 19
    • 199Postów:

    a czy przy zmianie cylka wymieniales olej? ja mialem tak samo przy swoim..okazalo sie ze mialem malo oleju. Dolalem i na razie chodzi.

    #141765
    Anonim
    Nieaktywny
    • 19
    • 199Postów:

    a czy przy zmianie cylka wymieniales olej? ja mialem tak samo przy swoim..okazalo sie ze mialem malo oleju. Dolalem i na razie chodzi.

    #141769
    martin1996a
    Użytkownik
    • 47
    • 546Postów:

    Sprawdź świece bo to odniej najczęściej zaczyna przerywać(jej wina)

    #141788
    kuba90876
    Użytkownik
    • 30
    • 1 103Postów:

    Jeżeli piszesz że po odłączeniu ssania lepiej chodzi to najpierw dowiedz się jaką masz dysze główną, sprawdź czy ssanie działa prawidłowo, jaki kolor ma świeca itd.

    #141840
    lbochen
    Użytkownik
    • 1
    • 10Postów:

    ssnie działa prawidłowo, świeca lekko brązowawa iskra dobra, spróbuje pokombinować z dyszą olej oczywiscie wymieniony(po złożeniu, potem po ok 50km) jak zmienię dyszę napiszę co i jak, narazie dzięki

    /edit
    Zmiana dyszy pomogła, niestety nadal nie znam jej rozmiaru, jest nieopisana a w serwisie (niestety jedyny w okolicy) mają dysze do pojemności ;O i sami nie wiedzą jaki mają rozmiar 😀
    Narazie założyłem do poj. rzekomo 90ccm
    Jutro spróbuje jeszcze z większą bo jest lepiej ale wydaję mi się, że mogło by być jeszcze lepiej. Jutro napiszę co i jak może się komuś przyda.

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button