4t po zgaszeniu przestał odpalać rozrusznik nie reaguje

Dodaj nowy temat na forum

! Forum Skutery 4t po zgaszeniu przestał odpalać rozrusznik nie reaguje

Tagi: ,

Ten temat zawiera 1 odpowiedź, ma 1 głos i był aktualizowany ostatnio przez Zdjęcie profilowe Wombat Wombat 3 lata, 3 miesiące temu.

Oglądasz 2 posty - 1 przez 2 (z 2 łącznie)
  • Autor
    Wpisy
  • #309002
    Zdjęcie profilowe jkm665
    jkm665
    Użytkownik
    • Postów: 1

    Krótko mówiąc- śpieszy mi się! 😛
    Więc pojechałem sobie na stacje nalać jak zawsze pb95
    Bez problemu dojechałem do sklepu, zgasiłem silnik, kupiłem co miałem kupić i wtedy odpaliłem go na 2 minuty.
    Chwila przerwy i gdy chciałem go odpalić ponownie zupełnie przestał działać…
    Działają wszystkie światła, prędkościomierz, paliwomierz etc.
    Nie działa kopka ani nic.
    Od jakiegoś czasu co jakiś czas świeciła się dioda od oleju ale jakoś się tym nie przejmowałem.
    Liczę na szybką pomoc.
    Skuter to zwyłky chińczyk jakich wiele- Maver Action

    #309005
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 18 721

    Co to znaczy ^kopka^ nie działa? Pomijam że to się nazywa kopniakiem.
    Nie działa znaczy że co? Znikła? Nie ma jej? Nie daje sie ruszyć? Daje się ruszyć ale nie kręci wałem (silnikiem – po twojemu). Czy też działa normalnie tylko po prostu silnik nie zapala?
    Iskra jest? Czujnik bocznej nóżki sprawdzałeś?

    ziuuummmm…. (nie bije piany na PW)
     
    Czytaj
    REKLAMA

    Junak 126 teraz za 279,95 zł miesięcznie

    Wybierając nowego Junaka 126 możesz skorzystać z promocyjnego finansowania RSSO 0% bez ukrytych kosztów i wpłaty własnej. Już za 279,95 zł miesięcznie (20 rat 0%) możesz wyjechać z salonu nowym motocyklem Junak 126!
Oglądasz 2 posty - 1 przez 2 (z 2 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie