4t odpala brak mocy

Dodaj nowy temat na forum

! Forum Skutery 4t odpala brak mocy

Ten temat zawiera 2 odpowiedzi, ma 2 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe marjo marjo 1 tygodni, 1 dni temu.

Oglądasz 3 posty - 1 przez 3 (z 3 łącznie)
  • Autor
    Wpisy
  • #679736
    Zdjęcie profilowe marjo
    marjo
    Użytkownik
    • Postów: 2

    Witam
    mam moto magnus znen 4t
    Wymieniłęm w gazniku iglice i skuter nie ma mocy i ma wysokie obroty w dodatku na starter nie odpala jest dziwne takie pstryk pstryk ?

    #679741
    Zdjęcie profilowe LuK444Sz
    LuK444Sz
    Użytkownik
    • Postów: 37

    1. Czemu wymieniałeś iglicę? Czy nowa założona jest identyczna jak stara? Czy jest ustawiona tak samo jak poprzednia?

    2. Nie ma mocy to znaczy po odkręceniu manetki zalewa go, czy jakie objawy?

    3. Sprawdź rozrusznik, stan połączeń elektrycznych.

     
    Czytaj
    REKLAMA

    ZONTES: Odkryj nowości w segmencie 310

    Futurystyczny design i najlepsze wyposażenie w klasie. System bezkluczykowy, wyświetlacz TFT, full LED. Do tego imponujące osiągi i jakość wyrażana każdym detalem.Poznaj nową markę ZONTES. Wkrótce w salonach.
    #679849
    Zdjęcie profilowe marjo
    marjo
    Użytkownik
    • Postów: 2

    Mialem wykrzywiona i chciałęm wyprostować wiec mi pekła
    2. Swieca czarna , paliwa nie dostaje.
    3. Jak sprawdzić przekaznik zapłonowy ?

Oglądasz 3 posty - 1 przez 3 (z 3 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie