! Forum Serwis 4t nie odpala

Ten temat zawiera 3 odpowiedzi, ma 3 głosy i był aktualizowany ostatnio przez  szyszu3 7 lata, 2 miesiące temu.

Oglądasz 4 posty - 1 przez 4 (z 4 łącznie)
  • Autor
    Wpisy
  • #63187

    szyszu3
    Użytkownik
    • Postów: 837

    Siema, dzisiaj jeździłem sobie na takim wielkim parkingu, no i dodaję gazu a on nic, gaśnie i zgasł patrze a się odczepił wężyk od filtra paliwa. podłączyłem, kopie, kopie i nic. Iskrę wydaje mi się, że ma bo słychać tak jakby że chce odpalić ale nie może.. Słychać jakby załapywało, ale nie odpala.. Co robić ???

    Ja w korkach nie stoje.
    #63193
    Zdjęcie profilowe adasiowwy
    adasiowwy
    Użytkownik
    • Postów: 289

    Witam!!
    szyszu3 ja tak samo miałem oddałem do serwisu i mi gaźnik wymienili i świece na lepszą!!
    Jak masz na gwarancji oddaj go serwisu!!

    Ja w korkach nie stoję.

    Lubię placki i zapach benzyny!!
     
    Czytaj
    REKLAMA

    Poznaj Junaka M12 Vintage 125 na prawo jazdy B

    Bądź oryginalny i wyróżnij się na drodze z Junakiem M12 Vintage 125. Niezawodny silnik z wtryskiem paliwa. Szprychowe, duże koła. System hamulcowy CBS. Do tego matowe malowanie i potężna doza komfortu zarówno podczas jazdy po mieście, jak również wszędzie tam, gdzie poniesie wzrok. Spełnij swoje marzenia o nowym Junaku. Już za 8 799 PLN.
    #63194
    Zdjęcie profilowe romet727p10
    romet727p10
    Użytkownik
    • Postów: 471

    Paliwo, które było w gaźniku spaliło się, a skoro nie było dostarczane paliwo z wężyka w gaźniku jest susza. Poruszaj trochę manetką i poczekaj do jutro. Z rana gdy paliwo zleci już do gaźnika powienien odpalić 😉

    #63199

    szyszu3
    Użytkownik
    • Postów: 837

    Ok, sprawdzę jutro. 😀

    Ja w korkach nie stoje.
Oglądasz 4 posty - 1 przez 4 (z 4 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie