4t Chinczyk sam zwalnia, nowy silnik

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #72010
    Piotr
    Użytkownik
    • Postów: 6

    Witam, posiadam Magnusa Retro ( chińczyk 4T, 65ccm) . wstawiony nowy silnik, przejechałem nim ok 300km, wymieniłem olej. co się stało – Podczas jazdy ewidentnie słabo przyspieszał, po czym – „dławił się” i zwolnił aż w końcu zgasł. Zachowuje się czasem dokładnie tak, gdy jedziesz i nagle Ci brakuje benzyny. Bak pełny. Cóż to może być? jakaś mądra głowa wie?…

    #72012
    Pietro
    Użytkownik
    • Postów: 3 294

    Na początek wymień świecę, jeśli to nie pomoże wyczyść gaźnik i wyreguluj go. Wyczyść bak i wymień filtr paliwa.

    REKLAMA

    Zontes U1 125: Poczuj wszechstronność i moc

    Poznaj nowy Zontes U1 125 z najbogatszym wyposażeniem w klasie. Odkryj moc systemu oświetlenia full LED. Poczuj osiągi silnika 14.6 KM. Doceń niesamowitą wszechstronność. Przyjrzyj się z bliska każdemu detalowi.

    #72024
    Piotr
    Użytkownik
    • Postów: 6

    ok, dziekuję za info, jednak pytanie 2: czy to jest konieczne podczas gdy silnik ma 2tyg dopiero? Czy może coś popieprzyłem z olejem? Wlałem 10w40

    #72030
    Pietro
    Użytkownik
    • Postów: 3 294

    Jeżeli są problemy, to trzeba szukać rozwiązania, niezależnie od tego ile ma silnik. Może być w nim wadliwa świeca? Poza tym silnik masz nowy a resztę starą, więc nie zaszkodzi wyczyścić bak i zmienić filtr paliwa. 😉

    #72035
    Piotr
    Użytkownik
    • Postów: 6

    tak. ok dzięki! 😉

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button