4t 50cc nie wchodzi na wysokie obroty

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #157742
    LiverpoolBiker
    Użytkownik
    • 1
    • 3Postów:

    Witam

    A więc mam Peugeota Kisbee 4t 50cc, 1000km na liczniku. I nie wchodzi na wysokie obroty. Moze 3000rmp więc jade jakieś 20km na godzine.

    2 dni temu jechałem do szkoły – nie było żadnych problemów
    Ze szkoły do sklepu – żadnych problemów
    Po 10 minutowym pobycie w skelpie – zaczął sie problem. Nie wkręcał sie na wysokie obroty. Dojechalem do domu. Odpoczął półtorej godziny i znów normalnie jechał (silnik był cieply)
    Zostawiłem go na 2 i pół godziny (silnik byl zimny) i znów ten problem.
    Na następny dzień jeździł normalnie, pojezdziłem 5 min. Dzień po tym znów chciałem pojeździć lecz ptoblem powrócił chociaż warunki były te same co dzien temu.

    Chcę dodać ze regulowanie nic nie daje bo cały czas miałem przy sobie śrubokręt i nic nie dawało.
    Temperatura silnika tez niema z tym nic wspólnego.

    Pszepraszam za tak długie tłumaczenie 😀

    Pomocy prosze

    #157745
    skuterek123
    Użytkownik
    • 62
    • 292Postów:

    Zmierz kompresje, moze źle dotarty. Odpala z trudnością?

    #157747
    LiverpoolBiker
    Użytkownik
    • 1
    • 3Postów:

    Powiem ze odpala tak jak zawsze.
    Ale jeżeli był by źle dotarty to problem był by cały czas. Nie myślisz?

    #157748
    skuterek123
    Użytkownik
    • 62
    • 292Postów:

    hmm no może i byłby cały czas, ale dla pewności sprawdziłbym kompresje bo to kilka minut roboty 😛 Czyściłeś gaźnik? Może jakąś benzyne beznadziejna wlaleś czy co? ;p

    #157751
    LiverpoolBiker
    Użytkownik
    • 1
    • 3Postów:

    Benzyna od 2 tygodni ta sama. Spróbuje tą kompresje tyle ze nie mam ciśnienio mierza.
    Gaźnika nie czyscilem

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button