4T 139QMB-coś z elektryką???

Dodaj nowy temat na forum

! Forum Serwis 4T 139QMB-coś z elektryką???

Ten temat zawiera 16 odpowiedzi, ma 4 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe Kisiu1981 Kisiu1981 8 lata, 3 miesiące temu.

Oglądasz 10 postów - 1 przez 10 (z 17 łącznie)
  • Autor
    Wpisy
  • #18598
    Zdjęcie profilowe Vezyr
    Vezyr
    Użytkownik
    • Postów: 2 406

    Witam Państwa, trafia mnie już coś robiąc ten szmelc chiński, ale do rzeczy.Ojciec o pomoc mnie poprosił w elektryce (aż dziwne, ale i tak się nie znam), a więc: gdy skuter zimny to wszystko gra i buczy, natomiast po rozgrzaniu znikają kierunki klakson i tylna lampa i postojówki, a świeci tylko lampa z przodu.Gdy ostygnie znów gitara.O co kaman może wiecie??? Regulator napięcia chyba dobry, bo jak go odłączam na zimnym (chyba) to światła robią się mocniejsze.Wie ktoś o co tu chodzi?

    [URL=http://imageshack.us/photo/my-images/85/miasto4mini.png/][IMG]http://img85.imageshack.us/img85/8220/miasto4mini.png[/IMG][/URL]
    #18628
    Zdjęcie profilowe
    Anonimowy
    • Postów: 172

    A masa nie jest przypadkiem oberwana i nie wisi na kipce? Dziwna sprawa, może to jakieś spięcie jest, bo stop, kierunki i klakson są raczej zasilane z aku, gdy nie chodzi silnik i prądnica. Sprawdź dokręcenie klem do aku, gdy występuje owy problem możesz sprawdzić też czy spada napięcie na aku.

    #18629
    Zdjęcie profilowe Vezyr
    Vezyr
    Użytkownik
    • Postów: 2 406

    Mam 2 akumulatory, na obu to samo.Tak, ojca muszę poprosić, żeby się pobawił miernikiem, bo ja się nie tykam elektryki 😛

    [URL=http://imageshack.us/photo/my-images/85/miasto4mini.png/][IMG]http://img85.imageshack.us/img85/8220/miasto4mini.png[/IMG][/URL]
     
    Czytaj
    REKLAMA

    Poznaj Junaka RSX 125

    Nowy RSX to 10.6 KM, agresywnie brzmiący wydech i dwa hamulce tarczowe. Do tego sportowy design, niezawodny silnik zasilany wtryskiem i dwa hamulce tarczowe. Nowy RSX jest świetnym sposobem na wkroczenie do świata prawdziwego motocyklizmu.
    #18632
    Zdjęcie profilowe Suawek
    Suawek
    Użytkownik
    • Postów: 888

    Tylko na wolnych czy np w czasie jazdy też zgasną jak się rozgrzeje?

    #18634
    Zdjęcie profilowe Vezyr
    Vezyr
    Użytkownik
    • Postów: 2 406

    I na wolnych i w czasie jazdy 😥

    [URL=http://imageshack.us/photo/my-images/85/miasto4mini.png/][IMG]http://img85.imageshack.us/img85/8220/miasto4mini.png[/IMG][/URL]
    #18653
    Zdjęcie profilowe Suawek
    Suawek
    Użytkownik
    • Postów: 888

    Może ssanie masz podłączone pod światła, wyłącza się ssanie i gasną światła :mrgreen:
    A poważnie to weź pod uwagę ssanie. Jest to element o „napędzie” elektrycznym. Jeżeli mówisz że gasną światła po rozgrzaniu to może po prostu jest to związane z działaniem ssania (np. robi się zwarcie po wyłączeniu ssania). Nie wiem jak dokładnie działa ssanie w skuterze ale z braku laku warto to sprawdzić.
    Tak czy siak np moduł też się chyba grzeje i może po prostu w związku z rozszerzalnością materiałów robi się przerwa i rozłącza pęknięta ścieżka lub niedokładny lut.
    W każdym razie dziwna sprawa.

    #18655
    Zdjęcie profilowe Vezyr
    Vezyr
    Użytkownik
    • Postów: 2 406

    Tzn jak się wyłączy ssanie to jeszcze chwilę działa normalnie, ale potem kaput.Więc nie ssanie.Moduł no ekstra w lato zmieniany, hmm jednak na początek powiem ojcu żeby napięcie tu i ówdzie pomierzył.

    [URL=http://imageshack.us/photo/my-images/85/miasto4mini.png/][IMG]http://img85.imageshack.us/img85/8220/miasto4mini.png[/IMG][/URL]
    #18660
    Zdjęcie profilowe
    Anonimowy
    • Postów: 172

    Ssanie akurat działa non stop, jest to grzałka podgrzewający taki metalowy bolec. Gdy on się podgrzewa to się wyciąga i zasłania kanalik z dodatkową dawką paliwa. Dlatego na ssaniu jest taka plastikowa obudowa, żeby ono się nie chłodziło i żeby ilość paliwa nie skakała.

    A w czasie jazdy to na obrotach czy jak puszcza manetkę? Kurde, jedyne co mi przychodzi do głowy to jakaś poważna usterka w wiązce elektrycznej albo awaria jednej cewki w magnecie (prądnicy). Nie wiem czy uda wam się to samemu rozgryźć.

    #18685
    Zdjęcie profilowe Vezyr
    Vezyr
    Użytkownik
    • Postów: 2 406

    Znowu coś z iskrownikiem o nie nie nie nie ma opcji w lato się tyle z nim męczyłem już 😕

    [URL=http://imageshack.us/photo/my-images/85/miasto4mini.png/][IMG]http://img85.imageshack.us/img85/8220/miasto4mini.png[/IMG][/URL]
    #18687
    Zdjęcie profilowe
    Anonimowy
    • Postów: 172

    A jakie były problemy w lato i jakie objawy?

Oglądasz 10 postów - 1 przez 10 (z 17 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie