zimny silnik

Najnowsze
 
Czytaj
4 grudnia 2015

Czy zimowe przepalanie zniszczy zimny silnik Twojego motocykla? Social 15 Jednoślad.pl

Większość z Was zdecydowała się na uśpienie swojego motocykla czy skutera. Warto odpowiednio przygotować dwa kółka, wymontować akumulator i dać sprzętowi spokój. Regularne przepalanie zimą może negatywnie wpłynąć na zimny silnik Twojego jednośladu.
1488
 
Czytaj
20 listopada 2014

Odpalanie zimnego silnika: Czego nie robić? Jaki olej wybrać na zimę

Chłód to największy zabójca silnika (poza dosypywaniem cukru do benzyny czy piachu do oleju). Do momentu uzyskania temperatury roboczej jest mu niezwykle trudno współpracować ze wszystkimi elementami z którymi się styka. Jak zapewnić bezbolesną eksploatację silnika jednośladu zimą?
3414

Wybrane wyniki z forum jednoślad.pl. Zobacz wszystkie tematy dotyczące zimny-silnik

 
13 maja 2015

Yamaha Aerox: Problem

Witam,
Mam Yamahe Aerox 2001 rok, przechodząc do rzeczy.. Gdy silnik jest zimny(dopiero co odpalony) wszystko ładnie chodzi, ale gdy już się nagrzeje przerywa. Nawet pod górkę nie wyjadę.. Dopiero gdy się rozpędzę jakoś zacznie jechać.. Wiecie coś może na ten temat? Ten skuter doprowadza mnie już do szału.. Proszę o pomoc :)
Pozdrawiam

 
10 maja 2014

Wpływ jeżdżenia skuterem na zimnym silniku 2T

Witam. Mam pytanie. jaki wpływ na silnik może mieć jezdzenie na zimnym? Chodzi o to, ze zamiast rozgrzewać skuter, od razu jadę (oczywiście nie na full manetce ;p) bo np nie mam czasu, spiesze się. Czy po przejażdżce i pół godzinnym lub godzinnym postoju należy znowu rozgrzewać, czy można jechać powoli te 20-40km/h? :p chodzi mi o silnik 50ccm 2t chlodzony powietrzem :D

 
13 kwietnia 2014

Toros F16 - problem z odpalaniem.

Witam!

Od pewnego czasu borykam się z problemem w odpalaniu mojej kosiarki na zimnym silniku. Zanim, skierujecie mnie do przeszukania forum lub wujka Google, to od razu napiszę, że od kilku dni przeczesuję internet w poszukiwaniu odpowiedzi i jak na razie z mizernym efektem. Ale do rzeczy. Zgodnie z tytułem, moją maszyną jest Toros F16 (4T), przebieg niecałe 5200 km. Problem objawia się w praktycznej niemożliwości odpalenia pojazdu ze startera. W przypadku kopki, muszę przytrzymać gaz, tak do połowy i dopiero załapuje. Gdy skuterek jest ciepły, to generalnie odpala od kopa. Generalnie, bo i wtedy zdarza mu się mieć fochy. Z pewnością nie jest to problem z kompresją, gdyż tydzień temu wymieniłem mu cylinder wraz z tłokiem, a problem występuję nadal. Dla ułatwienia wypiszę to, czego już się dowiedziałem i sprawdziłem:

- filtry - sprawdzone, powietrza regularnie czyszczony
- świeca - wymieniona jakiś miesiąc temu, jest iskra
- zawory - sprawdzone, są ok
- rozrząd - sprawdzony, jest ok
- gaźnik - wyregulowany, zresztą w ramach testu próbowałem odpalać zarówno na ubogiej jak i bogatej mieszance, bez efektu
- ssanie - chwilę po odpaleniu, słychać, jak silnik dostaję obrotów, po od minucie może dwóch obroty spadają do jałowych, nie gaśnie, czyli działa
- akumulator- sprawdzany na automatycznym prostowniku, pełen, nie ładuję
- oleje - wymieniane regularnie, silnikowy trzy dni temu (Bel-Ray 10W40)

Gdy skuter zostanie odpalony, to chodzi już normalnie, nie gaśnie, nie szarpie. Silnik ładnie ciągnie, po puszczeniu manetki gazu, czuć, jak hamuję silnikiem. Próbowałem odpalać z zatkanym filtrem powietrza, nie łapię, czyli nie ma nieszczelności.
Z góry dziękuję za odpowiedzi.

 
16 stycznia 2014

Zimny silnik = nie wkręca się na obroty [RY8]

Witam, mam problem z moim Keeway'em RY8 2t. Problem trzyma się już dość długo, oddawany był nawet do mechanika ale problem jakoś nie zniknął (w przeciwieństwie do mechanika, który zamknął swoją budę) Anyway...
PROBLEM : Gdy skuter jest zimny (postoi 30min-1h) nie wkręca się po odpaleniu na obroty, musi przejechać jakieś 300 metrów żeby wkręcić się na odpowiednie obroty i żeby mógł normalnie jechać, a tak to jedzie max 30 km/h...

Ktoś ma pomysł czego to może być wina ?!
Pozdrawiam, z góry dzięki za odpowiedzi :)

 
24 listopada 2013

AM6 trudno odpala na zimnym silniku, w lecie problemu nie było.

Witam,
od ok. 6 miesięcy posiadam CPI SM (kopia AM6). gdy go kupiłem problemu z odpalaniem nie było (wiosna/lato). Moto odpalało zawsze za pierwszym razem z kopniaka/zakręceniem rozrusznika (na zimnym i ciepłym silniku). Po prostu cud miód. Z czasem przyjścia odczuwalnie zimniejszych dni (obecna pogoda) moto ciężko odpala, potrzeba ok. 30 kopnięć z rozrusznika - wtedy moto cięzko załapuje i trzeba go lekko podtrzymywać aby nie zgasł. A jeżeli nie chce kopać po prostu pcham, potrzeba ok. 20-30m aby załapał. i wszystko pięknie chodzi. Osiągi są takie same. Potem moto bez problemu odpala na ciepłym silniku. Dodam że mam ssanie automatyczne (wsadzic ręczne?), sportowy wydech tecnigas, gaźnik 16,5 mm (seria). Może być to świeca? jaka świeca jest zalecana do AM6? Proszę o odpowiedzi, co to może być że nie pali ?

Nowe wideo
 
Peugeot Tweet 125i 2017: Czy warto wybrać taki skuter 125 do miasta?
 
Kompilacja wypadków: Wyspa Man 2017
 
Benelli BN 302: Zbyt twarde zawieszenie uratowało mi tyłek we Włoszech #92 Szybcy i Wolni Vlog
 
Motocykle są wszędzie. Idioci też
Wiadomości
 
Czytaj
3424
 
Czytaj
290
 
Czytaj
1538

 
Czytaj
8824
 
Czytaj
16012


Jednoślad.pl Poleca
 
Benelli BN 302: Zbyt twarde zawieszenie uratowało mi tyłek we Włoszech #92 Szybcy i Wolni Vlog
Dołącz do Jednoślad.pl
Co nowego na Forum?
Najnowsze
 
Czytaj
800
 
Czytaj
3424
 
Czytaj
290

 
Czytaj
1538
 
Czytaj
4610
 
Czytaj
8824


Popularne
 
 
 
 
 
Najnowsze
 
Czytaj
800
Polecane
 
 
 
 
Zobacz
Katalog