CB500

Najnowsze
 
Czytaj
4 października 2016

Yamaha XJ6: Jako pierwszy motocykl po zdaniu prawa jazdy? Czy to dobry wybór?

Pierwszy motocykl ma być łatwy w obsłudze i w "pilotażu", nie może być też za mocny, żeby nie zrobić krzywdy i za bardzo nie kusić niedoświadczonego jeźdźca. Jednak nie powinien też znudzić się po pierwszym sezonie. Czy Yamaha XJ6 nadaje się jako pierwszy motocykl po zdaniu prawa jazdy?
1220

Wybrane wyniki z forum jednoślad.pl. Zobacz wszystkie tematy dotyczące cb500

 
16 października 2016

Honda CB 500 uszkodzony rozrusznik?

Witam wszystkich, jestem początkującym motocyklistą, miesiąc temu kupiłem Hondę CB 500 z 97r. Po jakimś tygodniu użytkowania pojawił się problem z niedoładowywaniem aku Yuasa, robiłem krótkie trasy (po 15 km dziennie) i myślałem, że to z tego powodu, jednak po dłuższej trasie akumulator nadal był niedoładowany i moto ledwie odpalał, na alternatorze równe 40V na każdej fazie, więc diagnoza padła na regler, gdyż sprawdziłem rezystancje i na dwóch pinach odbiegała od normy, poza tym przy 4-5 tys. obr napiecie w ukladzie wynosiło 12,5 - 13V, ale uznałem, że dojeżdze tak do zimy.
Dwa tyg. temu w weekend miałem trasie jakieś 500km, ostatnie 15km robiłem przy ostrej ulewie, ale dojechałem spokojnie. Po kilku dniach chce odpalić a tu zupełna cisza ze strony rozrusznika, pomyslałem, że odpale na pych żeby sprawdzić czy silnik w ogóle załapie po tej ulewie - odpalił, wszystko w porządku działało, po przejażdżce chciałem kontrolnie odpalić, rozrusznik zakrecił może 1/3 obrotu i stanął, potem tylko pojedyńcze tyknięce przekaźnika. No to myśle, że aku padniety, kupiłem prostownik pod małe aku, naładowałem, napięcie książkowe 12,6 - 12,8V. Wkładam aku pod siedzenie, a tu nadal jedyny dźwięk to tyknięcie przekaźnika i nic poza tym. Sprawdzam miernikiem, napięce spoczynkowe 12,8V, a podczas trzymania starteru spada do 12,5V, wrzucam bieg i lekko ruszam silnikiem, naciskam starter, rozrusznik się odezwał i wykonał znowu jakiś śmieszny ułamkowy obrót, a potem znowu tylko tykniecie. Potem próbowałem odpalić kablami od większego akumulatora - rozrusznik ani drgnie.
Może to przekaźnik, postanowiłem odpalić na sztywno przykładając śrubokręt do przekaźnika, ale nadal zupełna cisza. Później sprawdzam dokąd dopływa prąc, przykładam miernikiem do przewodu przy samum do rozrusznika, naciskam starter i napięcie dochodzi, całe 12,6 V, a i jeszcze sprawdzałem rezystancje pomiędzy + na aku i rozrusznikiem, wynosi zero, masowanie rozrusznika tez sprawdzałem - jest ok.

Moje pytanie jest takie: czy szukać przyczyny w aku, niby Yuasa, ale nie wiem ile ma lat, może być już dinozaurem i pomimo ładnego napięcia, prąd rozruchowy może być za słaby, nawet przy połączeniu aku samochodwym, czy to jednak rozrusznik?

Z góry dziękuję za pomoc.

Nowe wideo
 
Romet 2017 = MEGA zabawa #2 Na Winklach (Division 125, ADV 400, ADV 250, Z-One R)
 
Mój wypad na Ducati Tour i moje 3 ulubione maszyny #86 Szybcy i Wolni Vlog Jednoślad.pl
 
Uliczny Rossi, groźny wypadek i szczęśliwe zakończenie
 
Keeway Hurricane 50 2T: Wrócił do mnie mój pierwszy w skuter
Wiadomości
 
Czytaj
9988
 
Czytaj
2098
 
Czytaj
9596

 
Czytaj
21884
 
Czytaj
8788


Jednoślad.pl Poleca
 
Romet 2017 = MEGA zabawa #2 Na Winklach (Division 125, ADV 400, ADV 250, Z-One R)
Dołącz do Jednoślad.pl
Co nowego na Forum?
Najnowsze
 
Czytaj
9988
 
Czytaj
2098
 
Czytaj
9596

 
Czytaj
21884
 
Czytaj
11582
 
Czytaj
19694


Popularne
 
 
 
 
 
Najnowsze
 
Czytaj
9988
Polecane
 
 
 
 
Zobacz
Katalog