• Sprzęgło zostało własnie wymienione. Tamte było tragiczne, okładziny ok, ale w środku dziury itp i no niestety się blokowało, niestety z tymi zachwiejami z obrotami dalej ten problem. Jak już chwyci obroty to śmiga beznajmniejszych szarpnięć czy czego kolwiek, ale ma problem wejść na wyższe.

    Czy od sprzęgła mogło się wario uszkodzić?

  • Nie zmieniałem nic.

    Skuter owszem startuje ale na niskich obrotach i dopiero po czasie wchodzi na wyższe obroty i ma dobre przyspieszenie i jedzie więcej aniżeli 45km/h. Spuszcze manetke i ponownie dodam gazu to znowu więcej nie jedzie jak 45 dopiero po czasie wchodzi na obroty.

  • A tak mój błąd…
    Router 50 pluss zwykły Chiński 4 sów. Zwyk ła 50 – tka nie przerabiany.

  • Witajcie,
    Wiem, że już było wiele tematów podobnych lecz mój problem jest bardzo dziwny.

    Kupiłem skuter do remontu… Porobiłem i jeździ.
    Wyczyszczony gaźnik + wyregulowany, ustawiona Iglica, zmieniona świeca na nową, wymieniony moduł, wymieniony wariator + rolki, ustawione zawory praktycznie wszystko wyczyszczony bak i wężyki, wymieniony fi…[Czytaj więcej…]

  • Witajcie,
    Wiem, że już było wiele tematów podobnych lecz mój problem jest bardzo dziwny.

    Kupiłem skuter do remontu… Porobiłem i jeździ.
    Wyczyszczony gaźnik + wyregulowany, ustawiona Iglica, zmieniona świeca na nową, wymieniony moduł, wymieniony wariator + rolki, ustawione zawory praktycznie wszystko…

    I teraz co się dzieję?

    Skuter na k…[Czytaj więcej…]

  • Kamilos stał się zarejestrowanych użytkownikiem 2 miesiące, 1 tydzień temu

Zobacz także: