Romet

Romet 727 problemy z odpaleniem

Ten temat zawiera 2 odpowiedzi, ma 2 głosy i był aktualizowany ostatnio przez  Damian Sokołowski 1 tygodni, 2 dni temu.

Oglądasz 3 posty - 1 przez 3 (z 3 łącznie)
  • Autor
    Wpisy
  • #625201

    Damian Sokołowski
    Użytkownik
    • Postów: 2

    Witam wszystkich
    Mam taki problem gdyż skuter stał dłuższy czas około roku bez odpalania i teraz mam taki problem gdyż po tym czasie odpala ze strzała np. przez 2 dni a trzeciego dnia już nie pali wtedy ściągam przewód od benzyny skuter odpala i tak znów chodzi 2 dni i to samo się dzieje
    Czy to kwestia regulacji czy może gdzieś jakąś uszczelka sparciala(najbardziej dziwi mnie to że 2 dni pali ze strzała a na trzeci dzień musze ściągać przewód paliwowy i wtedy odpala)
    Dodam jeszcze ze jak zejdzie na takie naprawdę niskie obroty to przy dodaniu gwałtownie gazu się zadusza
    Proszę o pomoc
    Dodam jeszcze ze skuter ma wymieniony filtr paliwa a filtr powietrza to stożek

    #625218
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 12 158

    a skąd tą rurke od paliwa musisz ściągać.
    i czy on jeździ czy tylko odpala a jechac się nie da? te filtry już tak miał i działał czy to się zmieniło teraz kiedy już nie odpalał?

    żeby odpowiadac na posty w grupie Romet trzeba do niej najpierw dołączyć

    • Odpowiedź ta została zmodyfikowana 1 tygodni, 2 dni temu przez Zdjęcie profilowe Wombat Wombat.
    SYM GTS 125 / Junak 607 2T: Malossi Sport 70, ProReplica, wario SportPro, 19mm Carb, Malossi GasBox, MF Evolution Clutch, Wingcooler…itd… gnije…
    • Odpowiedź ta została zmodyfikowana 1 tygodni, 2 dni temu przez Zdjęcie profilowe Wombat Wombat.
    #625236

    Damian Sokołowski
    Użytkownik
    • Postów: 2

    dokładnie robię to tak zaczynam kręcić rozrusznikiem ściągam rurkę paliwową dochodzącą do gaźnika skuter po 2-3 sek. odpala zakładam rurkę i dosłownie 2 dni pali ze strzała i na 3 dzień robi się to samo że mogę krecić do śmierci i nic a zdejmę przewód 2-3 sek i pali znów 2 dni i na 3 dzień nie odpala i takie błędne koło

    filtry wymieniłem teraz na nowe w celu oczyszczeniowym, wcześniej były identyczne.

    skuter po odpaleniu przez te 2 dni normalnie jeździ nie dławi się tylko czasem spadnie na takie naprawdę bardzo wolne obroty i wtedy po dodaniu gwałtownie gazu się zadusza i gaśnie

    Dodam że jakimś żółtodziobem nie jestem, trochę się na tym znam ale porostu dla mnei jest to tak dziwne że już nie mam żadnych pomysłów

Oglądasz 3 posty - 1 przez 3 (z 3 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie