Junak

Junak 901 – problem z elektryką ?

Ten temat zawiera 2 odpowiedzi, ma 2 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe Wombat Wombat 9 miesiące, 3 tygodnie temu.

Oglądasz 3 posty - 1 przez 3 (z 3 łącznie)
  • Autor
    Wpisy
  • #311470
    Zdjęcie profilowe kipa99
    kipa99
    Użytkownik
    • Postów: 56

    Witam, ostatnio spotakała mnie bardzo dziwna sytuacja. Pewnego dnia podczas jazdy motorower lekko przerywał ,tak jakby odcinało zasilanie na ułamek sekundy. Myślałem, że coś jest nie tak z gaźnikiem, więc wybrałem sie na krótką przejażdżkę żeby nagrzać silnik i go wyregulować. Kiedy już chciałem regulować gaznik, silnik dziwnie pracował, więc wykręciłem świece żeby sprawdzić jaki ma kolor. Po włożeniu jej z powrotem wszystko sie zepsuło, praktycznie nie da sie go odpalić. Świeca na pewno jest dobra bo włożyłem od kolegi i efekt był podobny. Dodam, że fajka nie jest w najlepszym stanie, zdarzało się że wypadała podczas jazdy. Myślicie że coś jest z elektryką , czy silnik sie zaciera ?

    #311471
    Zdjęcie profilowe kubas123
    kubas123
    Użytkownik
    • Postów: 18

    zobacz może jest przebicie na fajce jak zdarzało ci się,że spadala

    #311477
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 12 146

    sam piszesz że masz fajke w stanie opłakanym – wiec ja najpierw wymień a potem dopiero drąż dalej temat.
    I nie jeździj z taką bo sobie można zapłon rozwalić

    SYM GTS 125 / Junak 607 2T: Malossi Sport 70, ProReplica, wario SportPro, 19mm Carb, Malossi GasBox, MF Evolution Clutch, Wingcooler…itd… gnije…
Oglądasz 3 posty - 1 przez 3 (z 3 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie