Źle Działające Zawory??

Dodaj nowy temat na forum

! Forum Serwis Źle Działające Zawory??

Ten temat zawiera 26 odpowiedzi, ma 3 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe rogalov rogalov 8 lata, 6 miesiące temu.

Oglądasz 10 postów - 1 przez 10 (z 27 łącznie)
  • Autor
    Wpisy
  • #974
    Zdjęcie profilowe rogalov
    rogalov
    Użytkownik
    • Postów: 13

    Witam. Jak na tym filmiku http://www.youtube.com/watch?v=0jthVFCmDGE&feature=related
    (nie jest mojego autorstwa) zawory na pozycji „T” zamykają się i niemożna ich wyregulować. Co mam zrobić? Mam je wyregulować na pozycji opuszczonej?

    Pozdrawiam
    rogalov

    #975
    Zdjęcie profilowe Leszek Śledziński
    Leszek Śledziński
    Jednoślad.pl
    • Postów: 2 359

    Hmmm, nie wiem, a może zdjąć łańcuszek rozrządu? Będzie prościej, bo z tego co mówisz to masz jakiś strasznie duży przeskok.

    Testuję nowy Jednoślad.pl 🙂
    #985
    Zdjęcie profilowe rogalov
    rogalov
    Użytkownik
    • Postów: 13

    Naturalnie jest pewien pt. gdzie zawory są otwarte ale jest on na całkowicie w innej pozycji. Pozycja znajduje się daleko od pt. „T” i jest oznaczony jedynie kreską bez jakiekolwiek specjalnego oznaczenia. Nie wiem czy w takiej pozycji mogę wyregulować zawory.

    #1043
    Zdjęcie profilowe Leszek Śledziński
    Leszek Śledziński
    Jednoślad.pl
    • Postów: 2 359

    Podpinam się pod temat. Z tego co wiem podczas pierwszego przeglądu (300km) powinno sie regulować zawory. Po czym poznać nieprawidłową ich pracę w 4t?

    Testuję nowy Jednoślad.pl 🙂
    #1049
    Zdjęcie profilowe qazwsxedc
    qazwsxedc
    Użytkownik
    • Postów: 3 027

    Ja bym nie szalał z tymi regulacjami w nowym skuterze.
    Myśle, że ta regulacja po 300km to lekka przesada. Według mnie bardziej by się przydała, o ile w ogóle będzie konieczna, po 1500km.

    Oznaką problemów z zaworami będzie napewno duże spalanie, gaśniecię silnika oraz nie równa praca silnika. W późniejszym stadium zapewne nie będzie można odpalić skutera.

    _____________________________________________
    KYMCO New Dink 200i
    [URL=http://www.motostat.pl/vehicle-stats/22807] [IMG]http://www.motostat.pl/user_images/22807/icon3.png[/IMG][/URL]

    [URL=http://www.motostat.pl/vehicle-stats/22806] [IMG]http://www.motostat.pl/user_images/22806/icon4.png[/IMG][/URL]

    #1050
    Zdjęcie profilowe rogalov
    rogalov
    Użytkownik
    • Postów: 13

    No w właśnie mam problem z odpalaniem skuterka i nie mam pojęcia co mam zrobić.

    #1051
    Zdjęcie profilowe qazwsxedc
    qazwsxedc
    Użytkownik
    • Postów: 3 027

    Równie dobrze, może to być problem z gaźnikiem albo z automatycznym ssaniem.
    A jak już odpalisz to jak chodzi?

    _____________________________________________
    KYMCO New Dink 200i
    [URL=http://www.motostat.pl/vehicle-stats/22807] [IMG]http://www.motostat.pl/user_images/22807/icon3.png[/IMG][/URL]

    [URL=http://www.motostat.pl/vehicle-stats/22806] [IMG]http://www.motostat.pl/user_images/22806/icon4.png[/IMG][/URL]

    #1052
    Zdjęcie profilowe Leszek Śledziński
    Leszek Śledziński
    Jednoślad.pl
    • Postów: 2 359

    Jest tak: jak silnik jest totalnie zimny to pali na dotyk. Włacza się ssanie obroty 4 000. Wyłacza się ssanie, obroty 2 000 – 2 200.
    Jak silnik jest rozgrzany to np. na światłach one pływają 2-3 000.

    Jeśli silnik jest ciepły wówczas ma problemy z odpaleniem. Odpala za 2-3 razem i to po dodaniu gazu.

    Czasem jest też tak, że podczas zatrzymywania się gaśnie.

    Moim zdaniem skuter za takie pieniądze nie powinien się tak zachowywać.

    Podejrzewam firmę co robiła pierwszy przegląd.

    Testuję nowy Jednoślad.pl 🙂
    #1056
    Zdjęcie profilowe qazwsxedc
    qazwsxedc
    Użytkownik
    • Postów: 3 027

    Nie da się ukryć, że gasnąć nie powinien, pomimo że jest na dotarciu, bo to stwarza bezpośrednie zagrożenie dla Ciebie.
    Mnie też zastanawia ta firemka, gdzie robiłem I przegląd, bo jak można nie wymienić oleju na pierwszym servicie- w pale mi się to nie mieści.
    Wydaje mi się, że to gaśnięcie to może byc wina albo źle ustawionych wolnych obrotów, albo źle wyregulowany gaźnik.

    _____________________________________________
    KYMCO New Dink 200i
    [URL=http://www.motostat.pl/vehicle-stats/22807] [IMG]http://www.motostat.pl/user_images/22807/icon3.png[/IMG][/URL]

    [URL=http://www.motostat.pl/vehicle-stats/22806] [IMG]http://www.motostat.pl/user_images/22806/icon4.png[/IMG][/URL]

    #1059
    Zdjęcie profilowe Leszek Śledziński
    Leszek Śledziński
    Jednoślad.pl
    • Postów: 2 359

    qazwsxedc wrote:

    Nie da się ukryć, że gasnąć nie powinien, pomimo że jest na dotarciu, bo to stwarza bezpośrednie zagrożenie dla Ciebie.
    Mnie też zastanawia ta firemka, gdzie robiłem I przegląd, bo jak można nie wymienić oleju na pierwszym servicie- w pale mi się to nie mieści.
    Wydaje mi się, że to gaśnięcie to może byc wina albo źle ustawionych wolnych obrotów, albo źle wyregulowany gaźnik.

    Muszę pojechać po prostu to motor – landu – mszą to obejrzeć, trudno, to drugi koniec Wawy, ale przynajmniej bede miał pewność, że wszystko jest ok.

    Testuję nowy Jednoślad.pl 🙂
Oglądasz 10 postów - 1 przez 10 (z 27 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie