Zipp Salmo 4T problem z odpaleniem !

Dodaj nowy temat na forum

! Forum Motorowery Zipp Salmo 4T problem z odpaleniem !

Ten temat zawiera 1 odpowiedź, ma 1 głos i był aktualizowany ostatnio przez Zdjęcie profilowe pawcio20 pawcio20 5 lata, 3 miesiące temu.

Oglądasz 2 posty - 1 przez 2 (z 2 łącznie)
  • Autor
    Wpisy
  • #143255
    Zdjęcie profilowe Morales
    Morales
    Użytkownik
    • Postów: 1

    Witam

    Mam pewien problem ponieważ nie mogę odpalić zippa.
    Zaczęło się od tego że kilka dni po zakupie sprzętu i oswojeniu się z jazdą , chciałem przycisnąć salmo..
    i od tej pory zaczęły sie schody..
    Podczas jazdy na full manetce przy 4 biegu z dosyć sporej góry salmo chyba nie wytrzymał i poległ ,mianowicie manetka przestała reagować , od tamtej pory nie można go odpalić.
    Przy awarii uszkodziło się także koło ..ale niebawem będzie nowe.
    Pierwsze co sprawdziłem czy jest iskra..jest.
    Następnie kompresje ..jest.
    Dodam ze kopka chodzi tak jak zawsze chodziła , przy kopnięciu zapala się „N” na liczniku i wyświetlają sie biegi , podnosi się także kontrolka paliwa , lecz te rzeczy nie chodzą po samym przekręceniu kluczyka.
    Z tego co wyczytałem bardzo prawdopodobne że chodzi o zapłon czy takie tego typu rzeczy.
    Ale niestety tutaj już sie kończy moja wiedza i licze na wskazówki.

    Co może być przyczyną?
    Proszę o pomoc.

    Pozdrawiam!

    #143258
    Zdjęcie profilowe pawcio20
    pawcio20
    Użytkownik
    • Postów: 81

    dziwne

Oglądasz 2 posty - 1 przez 2 (z 2 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie