Zipp pro 50/70 wskaznik biegow gaśnie

Dodaj nowy temat na forum

! Forum Grupy Dyskusyjne Skutery, Motorowery i Motocykle Zipp Zipp pro 50/70 wskaznik biegow gaśnie

Ten temat zawiera 3 odpowiedzi, ma 2 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe Wombat Wombat 9 miesiące, 1 tygodni temu.

Oglądasz 4 posty - 1 przez 4 (z 4 łącznie)
  • Autor
    Wpisy
  • #312556

    Bartosz Kołodziejek
    Użytkownik
    • Postów: 2

    Od ostatniej lekkiej wywrotki wskaznik zmiany biegow w moim zippie pro 50/70 raz działa raz gaśnie. Po jezdzie na wyrtepach na 5 min sie naprawil a potem znowu to samo. Zauwazylem ze gdy zwalniam lub stoje to sie pojawia ale tylko 3 bieg. Macie pomysł jak to naprawic w domu czy podjechac do elektryka?

    #312557
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 12 194

    coś ci nie styka. czujesz się na siłach to rób sam.

    SYM GTS 125 / Junak 607 2T: Malossi Sport 70, ProReplica, wario SportPro, 19mm Carb, Malossi GasBox, MF Evolution Clutch, Wingcooler…itd… gnije…
    #312558

    Bartosz Kołodziejek
    Użytkownik
    • Postów: 2

    dodam ze luz dziala bez zarzutu – wiec ktory to moze byc kabel?

    #312562
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 12 194


    któryś z tych, lub kostka, lub przemieścił się sam czujnik.. trzeba sprawdzić a nie zgadywać.

    SYM GTS 125 / Junak 607 2T: Malossi Sport 70, ProReplica, wario SportPro, 19mm Carb, Malossi GasBox, MF Evolution Clutch, Wingcooler…itd… gnije…
Oglądasz 4 posty - 1 przez 4 (z 4 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie