Zipp pro 50/125 problem z rozruchem

Dodaj nowy temat na forum

! Forum Serwis Zipp pro 50/125 problem z rozruchem

Ten temat zawiera 0 odpowiedzi, ma 1 głos i był aktualizowany ostatnio przez Zdjęcie profilowe Haku Haku 9 miesiące temu.

Oglądasz 1 post (z 1 łącznie)
  • Autor
    Wpisy
  • #617882
    Zdjęcie profilowe Haku
    Haku
    Użytkownik
    • Postów: 1

    Witam, około miesiąc temu pojechałem po zimie zatankować motor na stacje benzynową, po zatankowaniu normalnie odpalił i ujechałem może z 50 metrów po czym motor padł, w żaden sposób nie dało się go uruchomić. W domu po wstępnych „badaniach” udało mi się ustalić brak iskry w świecy, powodem tego jak się potem okazało była cewka zapłonowa która dawał stałe napięcie, wymieniona została świeca na irydową oraz cewka zapłonowa, i tutaj znowu pojawił się problem, gaźnik paliwo bierze, słychać że tłok próbuje, czasami zaskoczy na 2-3 uderzenia i znowu gaśnie. Sumując, nowa świeca, nowa cewka, akumulator i starter działają prawidłowo, gaźnik regulowany (1,5 obrotu powietrza, 2,5 obrotu paliwa – tak jak w książce którą dostałem do silnika (w komplecie z gaźnikiem)). Silnik Moretti 125 przejechane około 2500km, olej wymieniany co 250km do 1000, poźniej co 500km do 2500 na dotarciu. Co może być powodem że silnik nie może „zaskoczyć”, świeca jest lekko wilgotna od paliwa jak przy standardowym odpalaniu. Pytanie, może to wina gaźnika i złej jakości paliwa? gaźnik przedmuchiwałem kompresorem i czyściłem tak więc żadnego brudu nie powinno w nim być, zbiornik z pływakiem za każdym razem jest pełny. Czekam na jakiś propozycje, może ktoś spotkał się z podobnym problemem w swojej maszynie. Pozdrawiam

    Haku
Oglądasz 1 post (z 1 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie

Zobacz także: