Zipp Parco nie chce ruszyć

Dodaj nowy temat na forum

! Forum Skutery Zipp Parco nie chce ruszyć

Ten temat zawiera 8 odpowiedzi, ma 3 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe Wombat Wombat 4 miesiące, 4 tygodnie temu.

Oglądasz 9 postów - 1 przez 9 (z 9 łącznie)
  • Autor
    Wpisy
  • #618096
    Zdjęcie profilowe Przemas #LwG
    Przemas #LwG
    Użytkownik
    • Postów: 5

    Witam mam problem. Skuter gdy stoi na stopkach łapie bardzo duże obroty, lecz gdy zestawiam go ze stopek to od razu gaśnie. Nie chce odpalić również gdy jest wciśnięty tylni hamulec, a gdy jest odpalony i wcisnę tylni hamulec to też gaśnie. Od czego to może być??

    #618098
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 12 699

    myślę że od jakiejś usterki.

    SYM GTS 125 / Junak 607 2T: Malossi Sport 70, ProReplica, wario SportPro, 19mm Carb, Malossi GasBox, MF Evolution Clutch, Wingcooler…itd… gnije…
    #618100
    Zdjęcie profilowe Przemas #LwG
    Przemas #LwG
    Użytkownik
    • Postów: 5

    No właśnie tylko od jakiej

    #618105
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 12 699

    a już cos sprawdzałeś?

    SYM GTS 125 / Junak 607 2T: Malossi Sport 70, ProReplica, wario SportPro, 19mm Carb, Malossi GasBox, MF Evolution Clutch, Wingcooler…itd… gnije…
    #618108
    Zdjęcie profilowe Przemas #LwG
    Przemas #LwG
    Użytkownik
    • Postów: 5

    Nie wiem właśnie co sprawdzić

    #618125
    Zdjęcie profilowe Michalk001
    Michalk001
    Użytkownik
    • Postów: 1 450

    Sąsiad tak miał, gasł od razu po zestawieniu ze stopek. Winnym okazał się kabelek idący do cewki zapłonowej. Sprawdź cewkę i czy wszystkie połączenia są ok, i czy żaden kabelek czy konektor nie jest poluzowany.

    Zipp Salmo: przebieg 50466km: sezon 2010 – 3321km, sezon 2011 – 6870km, sezon 2012 – 7467km, sezon 2013 – 8130km, sezon-2014 – 8840km, sezon 2015 – 6887km, sezon-2016 – 7081km. sezon 2017 – 1870km.
    #618212
    Zdjęcie profilowe Przemas #LwG
    Przemas #LwG
    Użytkownik
    • Postów: 5

    Sprawdziłem wszystko co napisałeś i jest tak jak powinno być. Czyli to coś innego

    #618213
    Zdjęcie profilowe Przemas #LwG
    Przemas #LwG
    Użytkownik
    • Postów: 5

    Tylko mnie martwi że jak odpali to traci prąd i światła przygasają dopiero gdy nabije obrotów to świecą normalnie

    #618214
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 12 699

    zaczyna się ciągnięcie za język kolejnego z zapałem do naprawiania i kompletną niewiedzą w temacie..

    Kolego Szanowny,
    ale jak stoi na tej centralnej nóżce to to „łapie wysokie obroty” znaczy że sam się wkręca czy też znaczy że można go gazem wkręcić?
    A kręci się tylne koło jak sobie tak stoi na tej nóżce? i jak postawisz na ziemi to ziemia zatrzymuje koło a ono silnik? Czy tylnym hamulcem tez zatrzymujesz koło i dlatego zduszasz silnik?
    Masz tam sprawny akumulator? Co to kurwa znaczy „traci prąd’? Kapie mu prąd na ziemie?
    Skup się i precyzyjnie odpowiadaj bo dopraszanie się o odpowiedzi wybitnie zniechęca do brania udziału w takim wątku.

    SYM GTS 125 / Junak 607 2T: Malossi Sport 70, ProReplica, wario SportPro, 19mm Carb, Malossi GasBox, MF Evolution Clutch, Wingcooler…itd… gnije…
Oglądasz 9 postów - 1 przez 9 (z 9 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie