ZIPP PARCO 4T 50cc PROBLEM

Dodaj nowy temat na forum

! Forum Skutery ZIPP PARCO 4T 50cc PROBLEM

Tagi: , , ,

Ten temat zawiera 3 odpowiedzi, ma 2 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe marker0111 marker0111 5 lata, 6 miesiące temu.

Oglądasz 4 posty - 1 przez 4 (z 4 łącznie)
  • Autor
    Wpisy
  • #119286
    Zdjęcie profilowe marker0111
    marker0111
    Użytkownik
    • Postów: 24

    Problem dotyczy tego gdy jadę rozpędza sie do 70km i pużniej zmiejsza się prędkość do zera i gaśnie i niewiem o co tu chodzi gażnik był zmieniony na nowy i nic tak samo moduł był zmieniony na nowy mam jeszcze gwarancje ale byłem z 5 razy i nic tak samo klakson co jakiś czas mi sie odłancza prosze o odpowież sory za błendy

    #119304
    Zdjęcie profilowe ziom_sony
    ziom_sony
    Użytkownik
    • Postów: 250

    Może zawory ? Ja tak miałem że jechałem 3 km i gasł.

    Zapraszam do galerii moich fotek !
    #119439
    Zdjęcie profilowe marker0111
    marker0111
    Użytkownik
    • Postów: 24

    nwm może ja sie na tym nie z nam ojciec ma po patszeć na nie go ale dzienki że napisałeś

     
    Czytaj
    REKLAMA

    Prezenty od Junaka

    Kup dowolny jednoślad marki Junak, a otrzymasz kask z blendą Junak oraz 5L oleju Platinum Rider.
    #123332
    Zdjęcie profilowe marker0111
    marker0111
    Użytkownik
    • Postów: 24

    ziom_sony

    pszyłącz sie do grupy na facebooku Zipp Parco

Oglądasz 4 posty - 1 przez 4 (z 4 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie