! Forum Grupy Dyskusyjne Skutery i Motorowery Kymco Vitality 2t 50

Ten temat zawiera 0 odpowiedzi, ma 1 głos i był aktualizowany ostatnio przez Zdjęcie profilowe baszczak baszczak 4 miesiące, 1 tygodni temu.

Oglądasz 1 post (z 1 łącznie)
  • Autor
    Wpisy
  • #616684
    Zdjęcie profilowe baszczak
    baszczak
    Użytkownik
    • Postów: 9

    Witam od roku jestem posiadaczem nowego ww. skuterka mam problem wydaje mi się z powodu zaniedbań ->> otóż skuter nie odpala ze startera (z kopa odrazu) nie wiem czy przez to ze teraz bywało dość chłodno(ostatnie 2 3 m-sce) a akumulatora
    na zimę nie wyjąłem podkreśle że chadzałem do garażu go odpalić raz kiedyś na 10 min znów gdy parę dni temu zrobiłem nim skromną przejaszczkę po parkingu osiedlowym zauważyłem że traci na mocy gaśnie delikatnie, lampa też jakby przygasała po czym dodałem gazu mocniej i jechał już normalnie. na gwarancje nie mam co jechać bo jak mi powiedziano powinienem się stawić mając przebieg 300 a nie 600 tak więc pojutrze mam wizytę u mechanika na pierwszy przegląd i chce go też od razu odblokować. Czego powinienem się spodziewać czy jego przygasanie może być przyczyną słaby akumulator po roku i takim przebiegu gdyż do mechanika mam z 15 km a wolałbym dojechać bez przygód -> pchania. Co możecie mi powiedzieć znając moją sytuacje czego mogę się spodziewać u mechanika, po odblokowaniu i czego unikać, jaki olej..?

Oglądasz 1 post (z 1 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie