Toros F16 gaśnie i nie ma mocy.

Dodaj nowy temat na forum

! Forum Grupy Dyskusyjne Skutery i Motorowery Toros Toros F16 gaśnie i nie ma mocy.

Ten temat zawiera 0 odpowiedzi, ma 1 głos i był aktualizowany ostatnio przez Zdjęcie profilowe ip3gs16 ip3gs16 8 miesiące, 3 tygodnie temu.

Oglądasz 1 post (z 1 łącznie)
  • Autor
    Wpisy
  • #312906
    Zdjęcie profilowe ip3gs16
    ip3gs16
    Użytkownik
    • Postów: 39

    Witam.
    Mam od jakiegoś czasu problem z moim Torosem. Po odpaleniu zimnego silnika trzeba od razu dawać gazu, żeby nie zgasł, więc po odpaleniu od razu ruszam. Jadę kilkaset metrów i skuter słabnie i po chwili gaśnie. Przy kolejnym odpaleniu trzeba kręcić ok 30 sekund i zaskakuje. Potem zgaśnie jeszcze ze 3 razy i za każdym razem odpala z trudem. Po nagrzaniu nie gaśnie już w trakcie jazdy, jednak jest słaby, a po zatrzymaniu np. na światłach gaśnie. W ostatnim czasie wymieniłem pasek, bo pękł i rolki wariatora oraz czyściłem gaźnik. Przy czyszczeniu zauważyłem, że membrana jest pęknięta. (http://allegro.pl/membrana-gaznika-16mm-4t-z-iglica-139qmb-i5249123423.html) – chodzi o tą część. Czy to może być przez to? Skuter ma 8 tysięcy przebiegu i do tej pory nie sprawiał nigdy takich problemów. Filtr powietrza czysty. Może zawory do regulacji? Dodam jeszcze, że są problemy z gaźnikiem. Nie idzie go dobrze wyregulować, mieszanka jest ustawiona na około 2,5-3 obrotu, a wolne obroty są albo za wysokie, że koło kręci się samo, albo spadają nisko, że skuter gaśnie. Po prostu nie da się ich ustawić. Spotkał się ktoś z czymś podobnym?

Oglądasz 1 post (z 1 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie