światla awaryjne

Dodaj nowy temat na forum

! Forum Tuning światla awaryjne

Ten temat zawiera 4 odpowiedzi, ma 3 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe Rafal_151 Rafal_151 7 lata, 5 miesiące temu.

Oglądasz 5 postów - 1 przez 5 (z 5 łącznie)
  • Autor
    Wpisy
  • #32789
    Zdjęcie profilowe Rafal_151
    Rafal_151
    Użytkownik
    • Postów: 51

    Witam
    Mam ince sprint tak podłączyłem awaryjne i dodatkowy przełącznik.

    http://forum.mieloch.pl/viewtopic.php?t=25157

    Dwa prądowe(nie zielone,bo to masa) z przodu i na nie mostek z wyłącznikiem dodatkowym. tak jeden wytłumaczył na forum tamtym i nie reklamuje tamtego forum.
    i mam właśnie pytanie bo działa mi wszystko ale nie spali mi przerywacza kierunkowskazu lub całej instalacji lub bezpiecznika ?

    #32797
    Zdjęcie profilowe madi
    madi
    Użytkownik
    • Postów: 5 789

    Mycen Ci wytłumaczył. Żebyś widział jakie bajery robił w skuterze…

    jak nie chcesz by spaliło to daj bezpiecznik i po kłopocie.

    Router WS 50 2013
    #32802
    Zdjęcie profilowe KrzysiekP
    KrzysiekP
    Użytkownik
    • Postów: 2 166

    Rafał_15 działają Ci migacze jak opisał na mielochu? jak tak to znaczy ze nie poszedł ci żaden bezpiecznik a ni przerywacz. jasa m w streetce mam fabrycznie awaryjne i to moim zdaniem potrzebna rzecz ale używam ich rzadko

    KrzysiekP
    Forum Śląskiej Grupy Motorowerowej – http://www.lonelywolves.cba.pl

    Moje Gadu-Gadu
    [/img]http://www.motostat.pl/user_images/23496/icon3.png[/img]
    http://www.ermail.pl/klik/Vn9UZGEN

     
    Czytaj
    REKLAMA

    Prezenty od Junaka

    Kup dowolny jednoślad marki Junak, a otrzymasz kask z blendą Junak oraz 5L oleju Platinum Rider.
    #32803
    Zdjęcie profilowe madi
    madi
    Użytkownik
    • Postów: 5 789

    mojemu koledze od źle zamontowanych awaryjnych się skuter zapalił, a dokładnie instalacja się zjarała.

    Router WS 50 2013
    #32810
    Zdjęcie profilowe Rafal_151
    Rafal_151
    Użytkownik
    • Postów: 51

    http://img707.imageshack.us/img707/6391/12931073.jpg
    tak mam zamontowane jak na tej focie
    i działają mi i do włącznika mam podłączone i muszę go włączyć i potem byle jaki kierunek i mam awaryjne bo 2 zielone to masa mam racje? jak podłączyłem pod 2 zielone nic nie działało. Chodzi mi o to czy może być taki tuning ? bo seryjnie nie miałem awaryjnych przerywacze wytrzymają? jak mrugają 4 kierunkowskazy a nie jak standardowo 2 w lewa stronę lub prawa.

Oglądasz 5 postów - 1 przez 5 (z 5 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie