Stukanie podczas próby odpalenie ze startera

Dodaj nowy temat na forum

! Forum Skutery Stukanie podczas próby odpalenie ze startera

Ten temat zawiera 9 odpowiedzi, ma 2 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe Wombat Wombat 10 miesiące temu.

Oglądasz 10 postów - 1 przez 10 (z 10 łącznie)
  • Autor
    Wpisy
  • #311456
    Zdjęcie profilowe andrzej33113
    andrzej33113
    Użytkownik
    • Postów: 45

    Witam. Od 3 dni mam taki problem że gdy próbuje odpalić skuter za pomocą startera elektrycznego słysze tylko stukanie i tyle. Żadnej reakcji. Próbowałęm łądować akumulator ale wskazówka na prostowniku nawet nie drgnie.. Ma ktoś pomysł? Czy do wymiany akumulator? Help ;). Inca street 50 2T. z kopa odpala na strzał

    #311459
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 12 182

    a pomiar akumulatora woltomierzem? świeci hamulec? działają kierunki?

    SYM GTS 125 / Junak 607 2T: Malossi Sport 70, ProReplica, wario SportPro, 19mm Carb, Malossi GasBox, MF Evolution Clutch, Wingcooler…itd… gnije…
    #311467
    Zdjęcie profilowe andrzej33113
    andrzej33113
    Użytkownik
    • Postów: 45

    pomiar akumulatorem
    przy wylaczonym 12.80-13.00
    przy wlaczonym to samo
    dodam ze jak nacisne na starter to napięcie spada do 8.50. kierunki klakson wszystko działa światła też postojowe.
    Dodam ze jak przejade sie tak 1km to przy probie odpalenia slychac że przez 0.5sec proboje ruszac a potem tylko stuka.

    #311476
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 12 182

    sprawdź z innym akumulatorem – takim na 100% sprawnym i naładowanym

    SYM GTS 125 / Junak 607 2T: Malossi Sport 70, ProReplica, wario SportPro, 19mm Carb, Malossi GasBox, MF Evolution Clutch, Wingcooler…itd… gnije…
    #311497
    Zdjęcie profilowe andrzej33113
    andrzej33113
    Użytkownik
    • Postów: 45

    Witam. Odkryłem nową rzecz. Mianowicie gdy przejade 2-3km odpala ze startera na strzał RAZ potem lipa. Pozatym gdy mam przykręcony schowek pod siedzeniem to gdy dodaje gazu on nie jedzie tylko muli i tyle. gdy odkrece jedzie okej. Pomoze ktos? widzez e nie nie naciska zadnego kabla raczej

    #311498
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 12 182

    jak przejedziesz 2-3km to akumulator jest świeżo doładowany, olej podgrzany i stawia mniejszy opór a silnik ciepły na tyle że benzyna łatwo paruje – więc i zapalić mu łatwiej nawet przy bardzo niekorzystnych warunkach.
    Dlatego na ciepło się nie sprawdza silników kupując. Odpala się zimny i patrzy jak się zachowuje.

    SYM GTS 125 / Junak 607 2T: Malossi Sport 70, ProReplica, wario SportPro, 19mm Carb, Malossi GasBox, MF Evolution Clutch, Wingcooler…itd… gnije…
    #311501
    Zdjęcie profilowe andrzej33113
    andrzej33113
    Użytkownik
    • Postów: 45

    Wombat a dlaczego jak przykręce schowek pod siedzeniem to nie moge jeździć bo przerywa silnik i jak dodaje gazu to buczy i nie jedzie? ;/

    #311504
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 12 182

    nie wiem. To raczej dziwne wiec się musisz poprzeglądać co się naciąga/ściska/styka z czymś podczas dokręcania

    SYM GTS 125 / Junak 607 2T: Malossi Sport 70, ProReplica, wario SportPro, 19mm Carb, Malossi GasBox, MF Evolution Clutch, Wingcooler…itd… gnije…
    #311506
    Zdjęcie profilowe andrzej33113
    andrzej33113
    Użytkownik
    • Postów: 45

    jak nie przykręce tylko wsadze jak ma byc przerywa lekko ale przerywa i to czuć (na niskich obr), jak przykręce normalnie mocno to wogole jak gazuje to nie jedzie tylko sie dławi

    #311507
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 12 182

    a czy on ci czasem przez tą komore nie ciągnie powietrza?

    SYM GTS 125 / Junak 607 2T: Malossi Sport 70, ProReplica, wario SportPro, 19mm Carb, Malossi GasBox, MF Evolution Clutch, Wingcooler…itd… gnije…
Oglądasz 10 postów - 1 przez 10 (z 10 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie