Sprzęło nie wysprzęgla!!!! silnik lifan 125 4t

Dodaj nowy temat na forum

! Forum Serwis Sprzęło nie wysprzęgla!!!! silnik lifan 125 4t

Tagi: 

Ten temat zawiera 6 odpowiedzi, ma 3 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe Wombat Wombat 3 miesiące, 1 tygodni temu.

Oglądasz 7 postów - 1 przez 7 (z 7 łącznie)
  • Autor
    Wpisy
  • #637224
    Zdjęcie profilowe Majsterek
    Majsterek
    Użytkownik
    • Postów: 2

    Witam, mam problem ze sprzęgłem. Wszystko jest ładnie złożone, regulacje nie pomagają. Nie wiem co może być nie tak. Silnik odpala. Gdy wrzucę bieg trzymając sprzęgło zębatka zdawcza się kręci i nie da się jej zatrzymać. Proszę o pomoc 🙂

    majsterek
    #637226
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 14 628

    zdejmij dekle, pozoruj ruch cięgna i patrz czy sprzęgło pracuje. jeżeli to składałes a nie działa to widocznie nie jest „ładnie złożone” – albo źle sprawdzasz.
    jaki masz tam olej? czy siła na tej zębatce jest duża? tzn mocno ciągnie motocykl czy wystarczy go postawić na ziemi i nie jedzie? bo to że kręci zębatką kiedy nie ma na niej żadnego oporu (koła na ziemi) to niekoniecznie problem

    SYM GTS 125 / Junak 607 2T: Malossi Sport 70, ProReplica, wario SportPro, 19mm Carb, Malossi GasBox, MF Evolution Clutch, Wingcooler…itd… gnije…
    #637241
    Zdjęcie profilowe Majsterek
    Majsterek
    Użytkownik
    • Postów: 2

    Jak bylo jeszcze nie zalozone to dalo sie nim ruszyc, olej jakis orlen nie pamietam dokladnie, wczoraj gdy pobawilem sie regulacja sprzegla to gdy 1 wrzucilem trzymajac ciagle sprzeglo to tak jakby wysprzeglilo ale jak puscilem sprzeglo to bylo tak samo jakby bieg nie wchodzil. Nie probowalem z zalozonym lancuchem itd bo nie mam hamulcow, dzisiaj postaram sie zobaczyc czy jak zaloze lancuch i tyl podniose to czy bedzie dalo sie zatrzymac.

    majsterek
    #637370
    Zdjęcie profilowe fast125
    fast125
    Użytkownik
    • Postów: 19

    Witam nie chcę zakładać nowego tematu więc pisze tu. Gdy wrzucę bieg i puszczę sprzęgło to koło hamuje. Regulowałem sprzęgło ostatnio było prawie dobrze mniejszy opór był a teraz jak ustawiłem sprzęgło to jest już masakra. Co to może być za przyczyna? i jak ustawić sprzęgło? Moje Moto to suzuki rg 80 2t.

    #637371
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 14 628

    może po prostu sprzęgło jest rozwalone albo źle złożone

    SYM GTS 125 / Junak 607 2T: Malossi Sport 70, ProReplica, wario SportPro, 19mm Carb, Malossi GasBox, MF Evolution Clutch, Wingcooler…itd… gnije…
    #637423
    Zdjęcie profilowe fast125
    fast125
    Użytkownik
    • Postów: 19

    nie zakładałem nowych. A skoro mogą być zaciśnięte to jak mogę je naprawić bez odkręcania pokrywy silnika? jest jakiś sposób?

    #637427
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 14 628

    nie

    SYM GTS 125 / Junak 607 2T: Malossi Sport 70, ProReplica, wario SportPro, 19mm Carb, Malossi GasBox, MF Evolution Clutch, Wingcooler…itd… gnije…
Oglądasz 7 postów - 1 przez 7 (z 7 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie