! Forum Skutery spid 100cc

Tagi: 

Ten temat zawiera 2 odpowiedzi, ma 2 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe tmielcarz tmielcarz 5 lata, 7 miesiące temu.

Oglądasz 3 posty - 1 przez 3 (z 3 łącznie)
  • Autor
    Wpisy
  • #116393
    Zdjęcie profilowe tomekfirlej
    tomekfirlej
    Użytkownik
    • Postów: 1

    czesc mam problem ze swojim spidem jak stoi w garazu podziemnym to odpala za pierwszum kopnieciem a jak stoi na dworzeto musze go kopac ze 6 razy pomocy

    #116420
    Zdjęcie profilowe monek100
    monek100
    Użytkownik
    • Postów: 296

    No to przecież normalne. Paliwo częściowo wyparowuje z gaźnika i musi zassać zanim odpali. Faktycznie problem kopnąć 6 razy.

    ______________________________________________________________________________________
    Komar 2352 – 1979r
    Peugeot XR6 2007r
    Simson S51 – 1988r
    #116431
    Zdjęcie profilowe tmielcarz
    tmielcarz
    Użytkownik
    • Postów: 147

    monek100 napisał:

    No to przecież normalne. Paliwo częściowo wyparowuje z gaźnika i musi zassać zanim odpali. Faktycznie problem kopnąć 6 razy.

    To nie jest normalne. Mój skuter odpala od pierwszego kopnięcia.

    Honda NC700S
    Yamaha Neos | Malossi Sport 70cc | LeoVince ZX | Malossi Multivar | Malossi Fly Clutch | Dellorto 17,5 – SPRZEDANY
    Keeway Speed 150 – SPRZEDAM
     
    Czytaj
    REKLAMA

    Prezenty od Junaka

    Kup dowolny jednoślad marki Junak, a otrzymasz kask z blendą Junak oraz 5L oleju Platinum Rider.
Oglądasz 3 posty - 1 przez 3 (z 3 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie