Skuter nie odpala ani ze startera ani z kopki

Dodaj nowy temat na forum

! Forum Skutery Skuter nie odpala ani ze startera ani z kopki

Ten temat zawiera 1 odpowiedź, ma 2 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe Wombat Wombat 1 lat, 2 miesiące temu.

Oglądasz 2 posty - 1 przez 2 (z 2 łącznie)
  • Autor
    Wpisy
  • #629818
    Zdjęcie profilowe MroczneFlaki
    MroczneFlaki
    Użytkownik
    • Postów: 22

    Cześć, więc tak od jakiegoś czasu mój skuter keeway ry 6 2t po dłuższym postoju nie chciał odpalać z rozrusznika jak się namachałem kopką to odpalał. Dzisiaj standardowo wstałem rano odpaliłem skuter i pojechałem załatwiać swoje sprawy dodam że jeździłem dzisiaj w deszczu. Potem skuter miał 1 godzinę postoju odpalił normalnie więc pojechałem do domu, po drodze zauważyłem że przy włączonym kierunkowskazie gdy naciskałem tylni hamulec to było słychać jakieś syki jakby jakieś zwarcie było, zahaczyłem o sklep po wyjściu zauważyłem że po przekręceniu kluczyka kontrolka paliwa nie podnosi się, wbudowany zegarek nie działa a skuter nie chce odpalić (nawet rozrusznika nie było słychać) pomachałem kopką z 5 min to w końcu odpalił(przy machaniu kopką zegarek wskazywał godzinę jakby resztki prądu do niego docierały). Dojechałem do domu zgasiłem go i chyba umarł nawet machanie kopką nie pomaga (przy machaniu nawet już zegarek , do serwisu za daleko facet powiedział że i tak nie ma miejsca i że nic nie musi jak mu powiedziałem, że mam gwarancję. Powiedział że mogę dopiero w przyszły piątek zajechać, i powiedział że wg niego są 3 opcje awarii bezpiecznik się spalił, świeca się zamoczyła lub po prostu akumulator padł (skuter ma tylko 800km przebiegu i już akumulator). A jaka może być inna wg was przyczyna? Chcę sam go naprawić bo do pracy jakoś muszę dojeżdżać a do przyszłego piątku czekać nie będę. Z góry dziękuję za pomoc 🙂

    #629819
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 15 663

    facet ma racje. tyle że akumulator mógł paść bo nie masz poprawnego ładowania – ale jeżeli z kopniaka dał się ruszyć to może troche prądu produkuje. mogło przez wlot wentylatora zassać wode i podtopić stator. generalnie jest jeszcze sporo opcji. może być cos zalane, przeschnie ze dwa dni i wszystkie objawy (po naładowaniu akumulatora) znikną.
    Mój 2T po umyciu karcherem tak na chama sechł dwa dni (dwa upalne dni na słońcu).

    ziuuummmm….
Oglądasz 2 posty - 1 przez 2 (z 2 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie