Skuter aprilia rally NIE ODPALA PO ZMIANIE CYLINDRA

Dodaj nowy temat na forum

! Forum Grupy Dyskusyjne Skutery Piaggio, Gilera, Aprilia Skuter aprilia rally NIE ODPALA PO ZMIANIE CYLINDRA

Ten temat zawiera 8 odpowiedzi, ma 2 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe Wombat Wombat 7 miesiące, 2 tygodnie temu.

Oglądasz 9 postów - 1 przez 9 (z 9 łącznie)
  • Autor
    Wpisy
  • #314143
    Zdjęcie profilowe Xyz358
    Xyz358
    Użytkownik
    • Postów: 9

    Witam.
    Mam problem otóż moja Aprilia rally ac (96) nie pali po zmianie cylindra z 50 na 80 ,kompresja jest bardzo dobra. Skuter ma gaźnik chiński jakiś 12mm. Dodam jeszcze ze jak psiknę trochę plaka odpala ale po 5-10 sek gaśnie.Dałem tez paliwo pod świece i odpalił ale tak samo jak po plaku zgasl.
    Czy ktoś miał podobny problem lub wie jaka jest tego przyczyna.
    W skuterze nowy regulator napięcia i modul *

    #314144
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 12 182

    a to nie jest to samo co w tym temacie?
    http://www.jednoslad.pl/forums/topic/skuter-aprilia-rally-ac-problem-z-odpalieniem#post-328197

    to po kiego grzyba jest drugi?

    SYM GTS 125 / Junak 607 2T: Malossi Sport 70, ProReplica, wario SportPro, 19mm Carb, Malossi GasBox, MF Evolution Clutch, Wingcooler…itd… gnije…
    #314145
    Zdjęcie profilowe Xyz358
    Xyz358
    Użytkownik
    • Postów: 9

    Nie do końca

    #314146
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 12 182

    a co się zmieniło?

    SYM GTS 125 / Junak 607 2T: Malossi Sport 70, ProReplica, wario SportPro, 19mm Carb, Malossi GasBox, MF Evolution Clutch, Wingcooler…itd… gnije…
    #314147
    Zdjęcie profilowe Xyz358
    Xyz358
    Użytkownik
    • Postów: 9

    Tam przyczyną był brak kompresji (pierścień się połamal i zniszczył cylinder. Po wymianie skuter dalej nie pali

    #314148
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 12 182

    no to została ci szczelność dolotu i /lub gaźnik. 12mm to bywa za mało. zobacz też czy ssanie ci działa.

    SYM GTS 125 / Junak 607 2T: Malossi Sport 70, ProReplica, wario SportPro, 19mm Carb, Malossi GasBox, MF Evolution Clutch, Wingcooler…itd… gnije…
    #314149
    Zdjęcie profilowe Xyz358
    Xyz358
    Użytkownik
    • Postów: 9

    Gaznik jest z elektrozaworem i jest nie podłączony

    #314150
    Zdjęcie profilowe Xyz358
    Xyz358
    Użytkownik
    • Postów: 9

    Czyli ssanie powinno być cały czas włączone

    #314152
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 12 182

    no raczej. bo dopiero prąd powoduje jego zamknięcie. a tak masz ssanie cały czas. ale to powinno zacząc przeszkadzać dopiero jak się nagrzeje. Na zimny start to wręcz jak znalazł.

    SYM GTS 125 / Junak 607 2T: Malossi Sport 70, ProReplica, wario SportPro, 19mm Carb, Malossi GasBox, MF Evolution Clutch, Wingcooler…itd… gnije…
Oglądasz 9 postów - 1 przez 9 (z 9 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie