Skuter 4t Kingway 80ccm3 Ciężko kręci rozrusznik. Pomocy

Dodaj nowy temat na forum

! Forum Serwis Skuter 4t Kingway 80ccm3 Ciężko kręci rozrusznik. Pomocy

Tagi: , ,

Ten temat zawiera 1 odpowiedź, ma 1 głos i był aktualizowany ostatnio przez Zdjęcie profilowe Wombat Wombat 12 miesiące temu.

Oglądasz 2 posty - 1 przez 2 (z 2 łącznie)
  • Autor
    Wpisy
  • #312775

    Mateusz Olszewski
    Użytkownik
    • Postów: 3

    A więc tak
    Wymieniłem akumulator 7ah kwasowy, będix rozrusznik sam w sobie kręci jak trzeba po założeniu jest takie : ziu ziu ziu. Akumulator pokazuje 13Volt a więc wszystko ok, przekaźnik sprawny. wariator sprawny bo idzie jak szalony.

    Powiecie że cylinder. Miałem już takiego skutera z 80ccm3 to kręcił normalnie. tyle że miał 9ah.

    Pare tyg temu właśnie tego odpaliłem z rozrusznika. Postał 2 tyg i już nie idzie go odpalić.

    Ktoś może miał z was taki objaw? Pomocy

    Z kopniaka odpala ale odbija jak wchodzi na zapłon? To normalne w 4t?

    #312777
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 13 041

    ziu ziu ziu? kurcze, to źle.
    powinno być takie zięk, zięk zięk a potem takie tata atatata tatat at at a tat atat ata tatata….

    SYM GTS 125 / Junak 607 2T: Malossi Sport 70, ProReplica, wario SportPro, 19mm Carb, Malossi GasBox, MF Evolution Clutch, Wingcooler…itd… gnije…
Oglądasz 2 posty - 1 przez 2 (z 2 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie

Zobacz także: