skuter 4t gaśnie po 2 min. po uruchomieniu

Dodaj nowy temat na forum

! Forum Skutery skuter 4t gaśnie po 2 min. po uruchomieniu

Ten temat zawiera 3 odpowiedzi, ma 2 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe Wombat Wombat 10 miesiące, 1 tygodni temu.

Oglądasz 4 posty - 1 przez 4 (z 4 łącznie)
  • Autor
    Wpisy
  • #312098
    Zdjęcie profilowe sebek16
    sebek16
    Użytkownik
    • Postów: 2

    Tak jak w opisie skuter po odpaleniu gaśnie po chwili i nie chce już odpalić.Po przeczyszczeniu świecy znów odpali a po chwili zgaśnie.wie ktoś może jaka jest tego przyczyna?

    #312106
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 12 432

    a po 2 minutach świeca jest czym zawalona że trzeba ją czyścić?
    nagarem? olejem? zaolejonym nagarem? jest po prostu mokra? jest w sadzy?

    SYM GTS 125 / Junak 607 2T: Malossi Sport 70, ProReplica, wario SportPro, 19mm Carb, Malossi GasBox, MF Evolution Clutch, Wingcooler…itd… gnije…
    #312107
    Zdjęcie profilowe sebek16
    sebek16
    Użytkownik
    • Postów: 2

    mokra jest od paliwa i nie wiem czemu go zalewa

    #312109
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 12 432

    nie wyłącza ssania, kompletnie rozregulowany lub uszkodzony gaźnik, zawalony filtr powietrza, tragiczna kompresja

    SYM GTS 125 / Junak 607 2T: Malossi Sport 70, ProReplica, wario SportPro, 19mm Carb, Malossi GasBox, MF Evolution Clutch, Wingcooler…itd… gnije…
Oglądasz 4 posty - 1 przez 4 (z 4 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie