Skuter 2T wchodzi na full obroty

Dodaj nowy temat na forum

! Forum Serwis Skuter 2T wchodzi na full obroty

Ten temat zawiera 10 odpowiedzi, ma 6 głosów i był aktualizowany ostatnio przez Zdjęcie profilowe Vezyr Vezyr 6 lata, 6 miesiące temu.

Oglądasz 11 postów - 1 przez 11 (z 11 łącznie)
  • Autor
    Wpisy
  • #26429
    Zdjęcie profilowe Vezyr
    Vezyr
    Użytkownik
    • Postów: 2 406

    Witam, mamy z kumplem problem ze skuterkiem 2T (chinol)
    Wcześniej nie palił po naszym wyjęciu gaźnika, ale to naprawione zostało (po prostu iglice trzeba było znacznie mocniej wsadzić z pancerzem)
    Teraz odpala, ale od razu leci na maks obroty.Pytanie tylko, czemu?Regulacja wolnych obrotów i mieszanki nic nie daje, są powykręcane a ten swoje, pali na kopa bez dotknięcia manetki gazu.Pomysłu trochę już brak że się wyrażę.Aha, membranki całe, ale mokre od benzyny, może komuś się przyda ta informacja.Macie pomysły?

    [URL=http://imageshack.us/photo/my-images/85/miasto4mini.png/][IMG]http://img85.imageshack.us/img85/8220/miasto4mini.png[/IMG][/URL]
    #26434
    Zdjęcie profilowe Kisiu1981
    Kisiu1981
    Użytkownik
    • Postów: 4 647

    Gdzieś w gaźniku musi dostawać za dużo benzyny. A na który ząbek włożyliście iglicę? Mi skuter leciał na maks obroty gdy spuściłem benzynę ze zbiornika i potem wlałem z powrotem…

    #26436
    Zdjęcie profilowe lucky63
    lucky63
    Użytkownik
    • Postów: 10

    W pierwszej kolejnosci sprawdzcie linkę od gażnika.

    #26438
    Zdjęcie profilowe Kisiu1981
    Kisiu1981
    Użytkownik
    • Postów: 4 647

    Fuck-tycznie. Mogła gdzieś się zaciąć.

    #26440
    Zdjęcie profilowe Vezyr
    Vezyr
    Użytkownik
    • Postów: 2 406

    Iglica nie ruszona, na tym ząbku co była jest dalej.Ta, trzeba nad linką pomyśleć, ale w sumie to iglica z pancerzem są nisko i wraz z przekręceniem manetki podnosi się więc chyba git.Jeszcze może się coś pomyśli nad opróżnieniem gaźnika z wahy 😀 Bo może od tego.

    [URL=http://imageshack.us/photo/my-images/85/miasto4mini.png/][IMG]http://img85.imageshack.us/img85/8220/miasto4mini.png[/IMG][/URL]
    #26445

    ragaz
    Użytkownik
    • Postów: 164

    Witam sprawdzaleś ? :
    -obroty biegu jałowego

    Przed odpaleniem kopnij ze dwa, trzy razy w starter bez włączonego zapłonu. Poczekaj z 10 sec a następnie włącz zapłon i odpal. Jeśli będzie wtedy pracował normalnie musisz sobie troszkę zwiększyć dawkę paliwa.

    #26452
    Zdjęcie profilowe madi
    madi
    Użytkownik
    • Postów: 5 789

    Przepustnica się zacina, ewidentna wina linki 🙂

    Router WS 50 2013
    #26490
    Zdjęcie profilowe lucky63
    lucky63
    Użytkownik
    • Postów: 10

    Sprawdzcie taż zawór iglicowy w komorze pływakowej gażnika.

    #26492
    Zdjęcie profilowe Suawek
    Suawek
    Użytkownik
    • Postów: 888

    lucky63 napisał:

    Sprawdzcie taż zawór iglicowy w komorze pływakowej gażnika.

    Nie ma związku. Jakby się przelewało to by ciekło paliwo.

    #26561
    Zdjęcie profilowe Vezyr
    Vezyr
    Użytkownik
    • Postów: 2 406

    Dobra zobaczy się co to będzie jak kumpel pogrzebie, ja może jutro go odwiedzę.Dzięki za info.

    [URL=http://imageshack.us/photo/my-images/85/miasto4mini.png/][IMG]http://img85.imageshack.us/img85/8220/miasto4mini.png[/IMG][/URL]
    #26580
    Zdjęcie profilowe Vezyr
    Vezyr
    Użytkownik
    • Postów: 2 406

    Gadałem z kumplem, mówił ze za płytko wchodziła iglica z tym pancerzem czarnym (rzekomo musiał chyba wykręcić śrubkę od obrotów, w co średnio wierzę), ponadto podobno przy króćcu była szpara.I coś gadał o śrubach od regulacji, ale pierdoły sadził.Jutro wbiję do niego to ogarnę to i owo 😀

    [URL=http://imageshack.us/photo/my-images/85/miasto4mini.png/][IMG]http://img85.imageshack.us/img85/8220/miasto4mini.png[/IMG][/URL]
Oglądasz 11 postów - 1 przez 11 (z 11 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie

Zobacz także: